<!doctype html>
<html lang="ru" data-n-head-ssr>
  <head>
<!--     <meta http-equiv="Content-Security-Policy" content="default-src *; img-src *; ">-->
    <title>Товар Туристическая палатка VauDe Campo Family 5P | BEGETON</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><meta data-n-head="ssr" name="yandex-verification" content="d4de807925ac7af8"><meta data-n-head="ssr" name="yandex-verification" content="2b5562ba9e4bae54"><meta data-n-head="ssr" name="google-site-verification" content="4L9ne7n5oKI4YCL2Y2e5o3gdjN67NXWVCxqanhJqpbQ"><meta data-n-head="ssr" data-hid="description" name="description" content="BEGETON это площадка для бизнеса и клиентов, продажи товаров и услуг, объявлений, поиска работы и сотрудников, отзывов и рейтингов компаний, поиска скидок, акций и аналитики продаж"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="BEGETON,бигетон,бегетон,бигитон,бегитон,bigiton,begiton,bigeton"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;display=swap"><script data-n-head="ssr" src="/libs/cdn/jquery.min.js"></script><script data-n-head="ssr" src="/libs/cdn/moment.min.js"></script><script data-n-head="ssr" src="/libs/scopes.js"></script><script data-n-head="ssr" src="/libs/main.js"></script><base href="/"><style data-vue-ssr-id="75d37f64:0 b4e0a3c2:0 16a0d6ef:0 4eec1c8a:0 d2ed5456:0 272bdd27:0 3191d5ad:0 b3c4fc52:0 797afa02:0 0341647f:0 269aa802:0 a431950c:0 1f700d0f:0 500198e8:0 cc36890a:0 3a86efe9:0 65ddd44c:0 1621a412:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="app-wrap-id" class="app"><div></div> <div id="top-notifications-id" class="top-notifications" style="display:none;" data-v-477b1695><div class="top-notifications__content" data-v-477b1695>
        Заполните обязательные поля вашего профиля. <a href="/profile/edit" data-v-477b1695>Перейти в личный кабинет.</a> <div class="top-notifications__close-btn" data-v-477b1695><i class="el-icon-close" data-v-477b1695></i></div></div></div> <div class="fill-profile-modal"><div id="fill-profile-modal--id" class="el-dialog__wrapper fill-profile-modal--wrap" style="display:none;"><div role="dialog" aria-modal="true" aria-label="dialog" class="el-dialog" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title"></span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div> <div></div> <div class="galary-win"></div> <header class="layout_header"><div class="container top_panel"><div class="row"><div class="col3-2"><div class="top_panel__menu"><div class="geo_location top_panel__menu_item location-win" style="display:inline-block;"><div class="win-box"><span><span class="geo_location__button">
            Выберите город
        </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Выбрать местоположение" class="el-dialog location-modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Выбрать местоположение</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div> <div data-submenu-id="top_panel__submenu-persons" class="top_panel__menu_item" style="display:;">
                                Частным лицам
                                <ul class="top_panel__submenu"><li><a href="/registration/?person">Создать аккаунт</a></li> <li><a href="/registration/?person">Разместить объявление</a></li> <li><a href="/registration/?person">Разместить резюме</a></li> <li><a href="/registration/?person">Найти товар или услугу</a></li> <li><a href="/registration/?person">Найти работу</a></li> <li><a href="/registration/?person">Оставить отзыв о компании</a></li></ul></div> <div data-submenu-id="top_panel__submenu-companies" class="top_panel__menu_item" style="display:;">
                                Компаниям и предпринимателям
                                <ul class="top_panel__submenu"><li><a href="/registration/">Создать профиль компании</a></li> <li><a href="/registration/">Разместить товары и услуги</a></li> <li><a href="/registration/">Опубликовать вакансии</a></li> <li><a href="/registration/">Найти сотрудников</a></li> <li><a href="/registration/">Взаимодействовать с клиентами</a></li></ul></div> <a href="/help/" class="top_panel__menu_item help-item">
                                Помощь
                            </a> <a href="/udalennaya-rabota/" class="top_panel__menu_item" style="color:#c3402e;">
                                #Намневсёравно
                            </a></div></div> <div class="col3-3 auth-col"><div class="top_panel__auth"><a href="/registration/" style="line-height:2.8;">Регистрация</a> <div class="auth-win" style="justify-content:flex-end;line-height:2.8;"><div class="win-box"><span><span id="login-modal-header-button" class="auth-win__button"><img src="/img/icons/enter-icon.svg">
                Вход
            </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Вход" class="el-dialog login_modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Вход</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div></div> <!----></div></div></div> <div class="container container header global_search"><div class="row tablet_show mobile_show top-level" style="margin-bottom: 16px;"><a href="/" class="header__logo"><img src="/img/assets/logo-green-circle.svg" alt style="width: 80%;"></a> <div class="burger_menu"><div class="burger_menu__button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve" style="enable-background:new 0 0 24 24;"><rect x="4.2" y="2.9" width="16" height="2" class="burger_button_svg"></rect><rect x="4.2" y="9.8" width="16" height="2" class="burger_button_svg"></rect><rect x="4.2" y="17.5" width="16" height="2" class="burger_button_svg"></rect></svg> <!----></div> <div class="__panel __wrap"><div class="__background"></div> <div class="__menu"><ul class="__main_menu"><li class="__avatar"><svg xmlns="http://www.w3.org/2000/svg" width="81" height="81" viewBox="0 0 81 81"><g fill="none" fill-rule="evenodd" opacity=".1"><path d="M-8-8h96v96H-8z"></path> <path fill="#282F36" fill-rule="nonzero" d="M40.462.308C18.297.308.308 18.297.308 40.462c0 22.164 17.989 40.153 40.154 40.153 22.164 0 40.153-17.989 40.153-40.153C80.615 18.297 62.626.308 40.462.308zm0 12.046A12.03 12.03 0 0 1 52.508 24.4a12.03 12.03 0 0 1-12.046 12.046A12.03 12.03 0 0 1 28.415 24.4a12.03 12.03 0 0 1 12.047-12.046zm0 57.018c-10.039 0-18.913-5.14-24.093-12.93.12-7.99 16.062-12.367 24.093-12.367 7.99 0 23.971 4.377 24.092 12.368-5.18 7.79-14.054 12.93-24.092 12.93z"></path></g></svg></li> <li class="__login"><a href="/auth/">Вход</a></li> <li class="__signin"><a href="/registration/">Регистрация</a></li> <li class="__dop_menu burger-choose-city"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.08 21.08"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.45,1.76a8.78,8.78,0,1,0,8.78,8.78A8.8,8.8,0,0,0,10.45,1.76ZM16.6,7H14a15.35,15.35,0,0,0-1.23-3.17A7.28,7.28,0,0,1,16.6,7ZM10.54,3.51A12.16,12.16,0,0,1,12.21,7H8.78A13.34,13.34,0,0,1,10.54,3.51ZM3.69,12.29a5.49,5.49,0,0,1-.27-1.75,5.55,5.55,0,0,1,.27-1.76h3a13,13,0,0,0-.08,1.76c0,.61.08,1.14.08,1.75Zm.7,1.76H6.94a12.15,12.15,0,0,0,1.23,3.16A7.41,7.41,0,0,1,4.39,14.05ZM7,7H4.39A7.43,7.43,0,0,1,8.17,3.86,16.46,16.46,0,0,0,7,7Zm3.51,10.44A11.73,11.73,0,0,1,8.87,14h3.34A14.41,14.41,0,0,1,10.54,17.47Zm2-5.18H8.43a11.54,11.54,0,0,1-.18-1.75,10.58,10.58,0,0,1,.18-1.76h4.13a10.61,10.61,0,0,1,.17,1.76A11.52,11.52,0,0,1,12.56,12.29Zm.17,4.83A12.15,12.15,0,0,0,14,14H16.6A6.55,6.55,0,0,1,12.73,17.12Zm1.58-4.83a11.4,11.4,0,0,0,.09-1.75c0-.62-.09-1.14-.09-1.76h3a5.85,5.85,0,0,1,.26,1.76,5.78,5.78,0,0,1-.26,1.75Z"></path></g></g></svg></span> <div class="geo_location location-win"><div class="win-box"><span><span class="geo_location__button">
            Выберите город
        </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Выбрать местоположение" class="el-dialog location-modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Выбрать местоположение</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div></li> <li class="__nav_item first_level1"><a href="/marketplace/" data-ind="ver2"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.03 17.99"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M13,9.9A1.89,1.89,0,0,0,14.66,9L17.9,3.15a.91.91,0,0,0-.36-1.26.67.67,0,0,0-.45-.09H3.78L3,0H0V1.8H1.8L5,8.64,3.87,10.79a1.84,1.84,0,0,0,1.62,2.7H16.28v-1.8H5.49l1-1.79ZM4.59,3.6H15.47L13,8.1H6.66ZM5.4,14.39a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,5.4,14.39Zm9,0a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,14.39,14.39Z"></path></g></g></svg></span>
                                            Торговая площадка
                                        </a></li> <li class="__nav_item first_level1"><a href="/private-goods/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.63 18.1"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M0,0V18.1H15.63V3.79L11.85,0ZM1.65,1.65h9.54L14,4.44v12H1.65Z"></path><path d="M4.11,7.41H10.7V5.76H4.11Zm0,4.11H9.05V9.87H4.11Z" class="cls-1"></path></g></g></svg></span>
                                            Частные объявления
                                        </a></li> <li class="__nav_item"><a href="/work/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.54 17.55"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M16.83,13.42,13.24,9.84l-.58.59L12.22,10A6.58,6.58,0,1,0,10,12.23l.44.45-.59.58,3.59,3.58a2.45,2.45,0,0,0,1.71.71,2.41,2.41,0,0,0,1.71-.71,2.41,2.41,0,0,0,0-3.42ZM14.7,15.55,12,12.85l.84-.85,2.71,2.71a.6.6,0,0,1,0,.84A.61.61,0,0,1,14.7,15.55ZM3.21,10a4.76,4.76,0,1,1,7.12-.43L10,10l-.45.35A4.76,4.76,0,0,1,3.21,10Z"></path><path d="M6.58,2.78a3.81,3.81,0,0,0-3.8,3.8v.63H4.6V6.58a2,2,0,0,1,2-2h.63V2.78Z" class="cls-1"></path></g></g></svg></span>
                                            Работа
                                        </a></li> <li class="__nav_item"><a href="/companies/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 20.8"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.4,6.07V2.6H1.73V18.2H19.07V6.07ZM5.2,16.47H3.47V14.74H5.2ZM5.2,13H3.47V11.27H5.2Zm0-3.46H3.47V7.8H5.2Zm0-3.47H3.47V4.33H5.2Zm3.47,10.4H6.93V14.74H8.67Zm0-3.47H6.93V11.27H8.67Zm0-3.46H6.93V7.8H8.67Zm0-3.47H6.93V4.33H8.67Zm8.67,10.4H10.4V14.74h1.74V13H10.4V11.27h1.74V9.54H10.4V7.8h6.94ZM15.6,9.54H13.87v1.73H15.6Zm0,3.46H13.87v1.74H15.6Z"></path></g></g></svg></span>
                                            Компании
                                        </a></li> <li class="__nav_item"><a href="/persons/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M8,1.9A2.05,2.05,0,0,1,10.1,4,2.05,2.05,0,0,1,8,6.1,2.05,2.05,0,0,1,5.9,4,2.11,2.11,0,0,1,8,1.9Zm0,9c3,0,6.1,1.5,6.1,2.1v1.1H1.9V13C1.9,12.3,5.1,10.9,8,10.9ZM8,0a4,4,0,1,0,4,4A4,4,0,0,0,8,0ZM8,9c-2.7,0-8,1.3-8,4v3H16V13C16,10.3,10.7,9,8,9Z"></path></g></g></svg></span>
                                            Персоны
                                        </a></li> <li class="__nav_item"><a href="/news/"><span style="height:24px;width:24px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.7 21.7"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.85,6.42l.91,2.08.45,1,1.08.1,2.26.18-1.71,1.44-.82.73L13.29,13l.55,2.17L11.94,14,11,13.47l-.9.55-1.9,1.17L8.77,13,9,11.94l-.81-.73L6.51,9.77l2.26-.18.82-.1.45-1A19.82,19.82,0,0,1,10.85,6.42Zm0-4.61-2.53,6-6.51.54,5,4.25L5.34,18.9l5.6-3.35,5.61,3.35L15.1,12.57l5-4.25-6.51-.54Z"></path></g></g></svg></span>
                                            Скидки и акции
                                        </a></li> <li class="__nav_item"><a href="/help/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.19 17.19"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M7.74,13.76H9.46V12H7.74ZM8.6,0a8.6,8.6,0,1,0,8.59,8.6A8.63,8.63,0,0,0,8.6,0Zm0,15.48A6.88,6.88,0,1,1,15.48,8.6,6.9,6.9,0,0,1,8.6,15.48Zm0-12A3.45,3.45,0,0,0,5.16,6.88H6.88a1.72,1.72,0,0,1,3.44,0c0,1.72-2.58,1.55-2.58,4.3H9.46C9.46,9.2,12,9,12,6.88A3.4,3.4,0,0,0,8.6,3.44Z"></path></g></g></svg></span>
                                            Помощь
                                        </a></li> <li class="__nav_item"><a href="/about/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.84 22"><g data-name="Слой 2"><g data-name="Слой 1"><path d="M6.5,5h.4a1.85,1.85,0,0,0,.7-.2,1,1,0,0,0,.2-.7V1A1.85,1.85,0,0,0,7.6.3C7.5,0,7.2,0,6.9,0H6.5A20.72,20.72,0,0,0,4,.2a1,1,0,0,0-.2.7v3a1.85,1.85,0,0,0,.2.7C4.22,4.9,6.2,5,6.5,5Z"></path><path d="M9.7,19.8a1.85,1.85,0,0,0-.7-.2H8V9a1.85,1.85,0,0,0-.2-.7,1,1,0,0,0-.7-.2H2.92a1.85,1.85,0,0,0-.7.2A1,1,0,0,0,2,9v2a1.85,1.85,0,0,0,.2.7,1,1,0,0,0,.7.2h1v7.6H.9a1.85,1.85,0,0,0-.7.2,1,1,0,0,0-.2.7V21a1.85,1.85,0,0,0,.2.7,1.49,1.49,0,0,0,.7.3h8a1.85,1.85,0,0,0,.7-.2,1,1,0,0,0,.2-.7v-.5A1.06,1.06,0,0,0,9.7,19.8Z"></path></g></g></svg></span>
                                            О сайте
                                        </a></li> <li class="__nav_item"><a href="//art.begeton.com" style="color: #0d9d7f;"><img src="/img/covid-19/covid-19.svg" alt class="mobile-covid-ico">
                                            COVID-19
                                        </a></li> <li class="__nav_item" style="color: #df988e"><a href="/udalennaya-rabota" style="color: #c3402e">
                                            #Намневсёравно
                                        </a></li></ul> <!----></div></div> <div class="mobile-burger-submenu"><div class="wrap"><div class="close__button"></div> <div style="min-height: 80px;text-align: center;">
                                    Загрузка меню
                                </div> <div class="mobile-burger-submenu--header"><div class="mobile-burger-submenu--goback"><i class="el-icon-arrow-left"></i></div> <a href="" class="mobile-burger-submenu--title"></a> <a href="" class="mobile-burger-submenu--goto">показать всё</a></div> <div class="submenu__level_1__wrap it-show"><ul class="submenu__level_1"></ul></div> <div class="submenu__level_2__wrap"><ul class="submenu__level_2"></ul></div></div></div></div></div> <div class="row search-row"><div class="col3-1 desktop_show"><a href="/" class="header_logo" style="width: 100%;"><img src="/img/assets/logo-green-circle.svg" alt style="width: 80%;"></a></div> <div class="col3-2 global_search__form inner-logo1"><a href="/" class="mobile-logo mobile_show"><img src="/img/assets/logo/logo-green-circle-transparent.svg" alt="BEGETON"></a> <div class="main-search-bar"><div aria-haspopup="listbox" role="combobox" aria-owns="el-autocomplete-3986" class="el-autocomplete search"><div class="el-input"><!----><input type="text" autocomplete="off" valueKey="value" popperClass="search-autocomplete" placeholder="Поиск на сайте" fetchSuggestions="function () { [native code] }" triggerOnFocus="true" debounce="300" placement="bottom-start" hideLoading="true" class="el-input__inner"><!----><!----><!----><!----></div><div role="region" class="el-autocomplete-suggestion el-popper search-autocomplete" style="width:;display:none;"><div class="el-scrollbar"><div class="el-autocomplete-suggestion__wrap el-scrollbar__wrap el-scrollbar__wrap--hidden-default"><ul class="el-scrollbar__view el-autocomplete-suggestion__list"></ul></div><div class="el-scrollbar__bar is-horizontal"><div class="el-scrollbar__thumb" style="width:0;transform:translateX(0%);ms-transform:translateX(0%);webkit-transform:translateX(0%);"></div></div><div class="el-scrollbar__bar is-vertical"><div class="el-scrollbar__thumb" style="height:0;transform:translateY(0%);ms-transform:translateY(0%);webkit-transform:translateY(0%);"></div></div></div></div></div> <span class="search-button-name">Найти</span> <div class="global_search__result_close"><i class="el-icon el-icon-close"></i></div></div> <div class="burger_menu mobile_show"><div class="burger_menu__button"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 24 24" xml:space="preserve" style="enable-background:new 0 0 24 24;"><rect x="4.2" y="2.9" width="16" height="2" class="burger_button_svg"></rect><rect x="4.2" y="9.8" width="16" height="2" class="burger_button_svg"></rect><rect x="4.2" y="17.5" width="16" height="2" class="burger_button_svg"></rect></svg> <!----></div> <div class="__panel __wrap"><div class="__background"></div> <div class="__menu"><ul class="__main_menu"><li class="__avatar"><svg xmlns="http://www.w3.org/2000/svg" width="81" height="81" viewBox="0 0 81 81"><g fill="none" fill-rule="evenodd" opacity=".1"><path d="M-8-8h96v96H-8z"></path> <path fill="#282F36" fill-rule="nonzero" d="M40.462.308C18.297.308.308 18.297.308 40.462c0 22.164 17.989 40.153 40.154 40.153 22.164 0 40.153-17.989 40.153-40.153C80.615 18.297 62.626.308 40.462.308zm0 12.046A12.03 12.03 0 0 1 52.508 24.4a12.03 12.03 0 0 1-12.046 12.046A12.03 12.03 0 0 1 28.415 24.4a12.03 12.03 0 0 1 12.047-12.046zm0 57.018c-10.039 0-18.913-5.14-24.093-12.93.12-7.99 16.062-12.367 24.093-12.367 7.99 0 23.971 4.377 24.092 12.368-5.18 7.79-14.054 12.93-24.092 12.93z"></path></g></svg></li> <li class="__login"><a href="/auth/">Вход</a></li> <li class="__signin"><a href="/registration/">Регистрация</a></li> <li class="__dop_menu burger-choose-city"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.08 21.08"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.45,1.76a8.78,8.78,0,1,0,8.78,8.78A8.8,8.8,0,0,0,10.45,1.76ZM16.6,7H14a15.35,15.35,0,0,0-1.23-3.17A7.28,7.28,0,0,1,16.6,7ZM10.54,3.51A12.16,12.16,0,0,1,12.21,7H8.78A13.34,13.34,0,0,1,10.54,3.51ZM3.69,12.29a5.49,5.49,0,0,1-.27-1.75,5.55,5.55,0,0,1,.27-1.76h3a13,13,0,0,0-.08,1.76c0,.61.08,1.14.08,1.75Zm.7,1.76H6.94a12.15,12.15,0,0,0,1.23,3.16A7.41,7.41,0,0,1,4.39,14.05ZM7,7H4.39A7.43,7.43,0,0,1,8.17,3.86,16.46,16.46,0,0,0,7,7Zm3.51,10.44A11.73,11.73,0,0,1,8.87,14h3.34A14.41,14.41,0,0,1,10.54,17.47Zm2-5.18H8.43a11.54,11.54,0,0,1-.18-1.75,10.58,10.58,0,0,1,.18-1.76h4.13a10.61,10.61,0,0,1,.17,1.76A11.52,11.52,0,0,1,12.56,12.29Zm.17,4.83A12.15,12.15,0,0,0,14,14H16.6A6.55,6.55,0,0,1,12.73,17.12Zm1.58-4.83a11.4,11.4,0,0,0,.09-1.75c0-.62-.09-1.14-.09-1.76h3a5.85,5.85,0,0,1,.26,1.76,5.78,5.78,0,0,1-.26,1.75Z"></path></g></g></svg></span> <div class="geo_location location-win"><div class="win-box"><span><span class="geo_location__button">
            Выберите город
        </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Выбрать местоположение" class="el-dialog location-modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Выбрать местоположение</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div></li> <li class="__nav_item first_level1"><a href="/marketplace/" data-ind="ver2"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.03 17.99"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M13,9.9A1.89,1.89,0,0,0,14.66,9L17.9,3.15a.91.91,0,0,0-.36-1.26.67.67,0,0,0-.45-.09H3.78L3,0H0V1.8H1.8L5,8.64,3.87,10.79a1.84,1.84,0,0,0,1.62,2.7H16.28v-1.8H5.49l1-1.79ZM4.59,3.6H15.47L13,8.1H6.66ZM5.4,14.39a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,5.4,14.39Zm9,0a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,14.39,14.39Z"></path></g></g></svg></span>
                                                Торговая площадка
                                            </a></li> <li class="__nav_item first_level1"><a href="/private-goods/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.63 18.1"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M0,0V18.1H15.63V3.79L11.85,0ZM1.65,1.65h9.54L14,4.44v12H1.65Z"></path><path d="M4.11,7.41H10.7V5.76H4.11Zm0,4.11H9.05V9.87H4.11Z" class="cls-1"></path></g></g></svg></span>
                                                Частные объявления
                                            </a></li> <li class="__nav_item"><a href="/work/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.54 17.55"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M16.83,13.42,13.24,9.84l-.58.59L12.22,10A6.58,6.58,0,1,0,10,12.23l.44.45-.59.58,3.59,3.58a2.45,2.45,0,0,0,1.71.71,2.41,2.41,0,0,0,1.71-.71,2.41,2.41,0,0,0,0-3.42ZM14.7,15.55,12,12.85l.84-.85,2.71,2.71a.6.6,0,0,1,0,.84A.61.61,0,0,1,14.7,15.55ZM3.21,10a4.76,4.76,0,1,1,7.12-.43L10,10l-.45.35A4.76,4.76,0,0,1,3.21,10Z"></path><path d="M6.58,2.78a3.81,3.81,0,0,0-3.8,3.8v.63H4.6V6.58a2,2,0,0,1,2-2h.63V2.78Z" class="cls-1"></path></g></g></svg></span>
                                                Работа
                                            </a></li> <li class="__nav_item"><a href="/companies/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.8 20.8"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.4,6.07V2.6H1.73V18.2H19.07V6.07ZM5.2,16.47H3.47V14.74H5.2ZM5.2,13H3.47V11.27H5.2Zm0-3.46H3.47V7.8H5.2Zm0-3.47H3.47V4.33H5.2Zm3.47,10.4H6.93V14.74H8.67Zm0-3.47H6.93V11.27H8.67Zm0-3.46H6.93V7.8H8.67Zm0-3.47H6.93V4.33H8.67Zm8.67,10.4H10.4V14.74h1.74V13H10.4V11.27h1.74V9.54H10.4V7.8h6.94ZM15.6,9.54H13.87v1.73H15.6Zm0,3.46H13.87v1.74H15.6Z"></path></g></g></svg></span>
                                                Компании
                                            </a></li> <li class="__nav_item"><a href="/persons/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M8,1.9A2.05,2.05,0,0,1,10.1,4,2.05,2.05,0,0,1,8,6.1,2.05,2.05,0,0,1,5.9,4,2.11,2.11,0,0,1,8,1.9Zm0,9c3,0,6.1,1.5,6.1,2.1v1.1H1.9V13C1.9,12.3,5.1,10.9,8,10.9ZM8,0a4,4,0,1,0,4,4A4,4,0,0,0,8,0ZM8,9c-2.7,0-8,1.3-8,4v3H16V13C16,10.3,10.7,9,8,9Z"></path></g></g></svg></span>
                                                Персоны
                                            </a></li> <li class="__nav_item"><a href="/news/"><span style="height:24px;width:24px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.7 21.7"><defs></defs><g data-name="Слой 2"><g data-name="Слой 1"><path d="M10.85,6.42l.91,2.08.45,1,1.08.1,2.26.18-1.71,1.44-.82.73L13.29,13l.55,2.17L11.94,14,11,13.47l-.9.55-1.9,1.17L8.77,13,9,11.94l-.81-.73L6.51,9.77l2.26-.18.82-.1.45-1A19.82,19.82,0,0,1,10.85,6.42Zm0-4.61-2.53,6-6.51.54,5,4.25L5.34,18.9l5.6-3.35,5.61,3.35L15.1,12.57l5-4.25-6.51-.54Z"></path></g></g></svg></span>
                                                Скидки и акции
                                            </a></li> <li class="__nav_item"><a href="/help/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.19 17.19"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M7.74,13.76H9.46V12H7.74ZM8.6,0a8.6,8.6,0,1,0,8.59,8.6A8.63,8.63,0,0,0,8.6,0Zm0,15.48A6.88,6.88,0,1,1,15.48,8.6,6.9,6.9,0,0,1,8.6,15.48Zm0-12A3.45,3.45,0,0,0,5.16,6.88H6.88a1.72,1.72,0,0,1,3.44,0c0,1.72-2.58,1.55-2.58,4.3H9.46C9.46,9.2,12,9,12,6.88A3.4,3.4,0,0,0,8.6,3.44Z"></path></g></g></svg></span>
                                                Помощь
                                            </a></li> <li class="__nav_item"><a href="/about/"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 9.84 22"><g data-name="Слой 2"><g data-name="Слой 1"><path d="M6.5,5h.4a1.85,1.85,0,0,0,.7-.2,1,1,0,0,0,.2-.7V1A1.85,1.85,0,0,0,7.6.3C7.5,0,7.2,0,6.9,0H6.5A20.72,20.72,0,0,0,4,.2a1,1,0,0,0-.2.7v3a1.85,1.85,0,0,0,.2.7C4.22,4.9,6.2,5,6.5,5Z"></path><path d="M9.7,19.8a1.85,1.85,0,0,0-.7-.2H8V9a1.85,1.85,0,0,0-.2-.7,1,1,0,0,0-.7-.2H2.92a1.85,1.85,0,0,0-.7.2A1,1,0,0,0,2,9v2a1.85,1.85,0,0,0,.2.7,1,1,0,0,0,.7.2h1v7.6H.9a1.85,1.85,0,0,0-.7.2,1,1,0,0,0-.2.7V21a1.85,1.85,0,0,0,.2.7,1.49,1.49,0,0,0,.7.3h8a1.85,1.85,0,0,0,.7-.2,1,1,0,0,0,.2-.7v-.5A1.06,1.06,0,0,0,9.7,19.8Z"></path></g></g></svg></span>
                                                О сайте
                                            </a></li> <li class="__nav_item"><a href="//art.begeton.com" style="color: #0d9d7f;"><img src="/img/covid-19/covid-19.svg" alt class="mobile-covid-ico">
                                                COVID-19
                                            </a></li> <li class="__nav_item" style="color: #df988e"><a href="/udalennaya-rabota" style="color: #c3402e">
                                                #Намневсёравно
                                            </a></li></ul> <!----></div></div> <div class="mobile-burger-submenu"><div class="wrap"><div class="close__button"></div> <div style="min-height: 80px;text-align: center;">
                                        Загрузка меню
                                    </div> <div class="mobile-burger-submenu--header"><div class="mobile-burger-submenu--goback"><i class="el-icon-arrow-left"></i></div> <a href="" class="mobile-burger-submenu--title"></a> <a href="" class="mobile-burger-submenu--goto">показать всё</a></div> <div class="submenu__level_1__wrap it-show"><ul class="submenu__level_1"></ul></div> <div class="submenu__level_2__wrap"><ul class="submenu__level_2"></ul></div></div></div></div> <div id="search-goto-loader" class="loaders-wrap" style="display:none;"><div class="loaders"><svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle fill="none" stroke-width="8" stroke-linecap="round" cx="33" cy="33" r="28" class="length"></circle></svg> <svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle fill="none" stroke-width="8" stroke-linecap="round" cx="33" cy="33" r="28"></circle></svg> <svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle fill="none" stroke-width="8" stroke-linecap="round" cx="33" cy="33" r="28"></circle></svg> <svg viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg"><circle fill="none" stroke-width="8" stroke-linecap="round" cx="33" cy="33" r="28"></circle></svg></div></div></div> <div class="col3-3 desktop_show"><div class="auth-win"><span class="auth-win__header_btn btn-more">Узнать больше о BEGETON</span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Tips" class="el-dialog el-dialog-help" style="margin-top:15vh;"><div class="el-dialog__header"><i class="begeton-icon school"></i> Энциклопедия BEGETON
    <button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div> <!----></div></div> <div class="row"><div class="col3-2 header__main_menu desktop_show" style="flex-grow: 0"><div class="header__main_menu__item __marketplace"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.03 17.99"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M13,9.9A1.89,1.89,0,0,0,14.66,9L17.9,3.15a.91.91,0,0,0-.36-1.26.67.67,0,0,0-.45-.09H3.78L3,0H0V1.8H1.8L5,8.64,3.87,10.79a1.84,1.84,0,0,0,1.62,2.7H16.28v-1.8H5.49l1-1.79ZM4.59,3.6H15.47L13,8.1H6.66ZM5.4,14.39a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,5.4,14.39Zm9,0a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,14.39,14.39Z"></path></g></g></svg></span>
                            Торговая площадка
                        </div> <div class="header__main_menu__item __ads"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19 22"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M0,0V22H19V4.6L14.4,0ZM2,2H13.6L17,5.4V20H2Z"></path><path d="M5,9h8V7H5Zm0,5h6V12H5Z"></path></g></g></svg></span>
                            Частные объявления</div> <a href="/work/" class="header__main_menu__item __work">Работа</a> <a href="/companies/" class="header__main_menu__item __companies"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M12,7V3H2V21H22V7ZM6,19H4V17H6Zm0-4H4V13H6Zm0-4H4V9H6ZM6,7H4V5H6Zm4,12H8V17h2Zm0-4H8V13h2Zm0-4H8V9h2Zm0-4H8V5h2ZM20,19H12V17h2V15H12V13h2V11H12V9h8Zm-2-8H16v2h2Zm0,4H16v2h2Z" class="cls-2"></path></g></g></svg></span>
                            Компании</a> <a href="/persons/" class="header__main_menu__item __persons"><span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><defs></defs><g id data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M8,9c-2.7,0-8,1.3-8,4v3H16V13C16,10.3,10.7,9,8,9Zm6.1,5.1H1.9V13c0-.7,3.2-2.1,6.1-2.1s6.1,1.5,6.1,2.1Z"></path><path d="M8,0a4,4,0,1,0,4,4A4,4,0,0,0,8,0ZM8,6.1A2.05,2.05,0,0,1,5.9,4,2.11,2.11,0,0,1,8,1.9,2.05,2.05,0,0,1,10.1,4,2.05,2.05,0,0,1,8,6.1Z"></path></g></g></svg></span>
                            Персоны</a> <a href="/news/" class="header__main_menu__item __news"><span style="height:24px;width:24px;"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g data-name="Слой 2"><g data-name="Слой 1"><path d="M22,9.2l-7.2-.6L12,2,9.2,8.6,2,9.2l5.5,4.7-1.6,7,6.2-3.7,6.2,3.7-1.6-7ZM12,15.4,8.2,17.7l1-4.3L5.9,10.5l4.4-.4,1.7-4,1.7,4,4.4.4-3.3,2.9,1,4.3Z"></path></g></g></svg></span>
                            Скидки и акции</a> <div class="header__main_menu__submenu"><div class="wrap"><div class="close__button"></div> <div style="min-height: 80px;text-align: center;">
                                    Загрузка меню
                                </div> <div class="header__main_menu__submenu--header"><div class="header__main_menu__submenu--title"></div> <a href="" class="header__main_menu__submenu--goto-btn">перейти</a></div> <div class="submenu__level_1__wrap"><ul class="submenu__level_1"></ul></div> <div class="submenu__level_2__wrap"><ul class="submenu__level_2"></ul></div></div></div></div> <div class="col3-3 desktop_show"><div class="covid-info--block"><a href="//art.begeton.com" target="_blank" title="Коронавирус: - инфицировано, - выздоровело, - смертей" class="top_panel__menu_item covid-info--search"><span class="covid-info--title"><img src="/img/covid-19/covid-19.svg" alt class="header-covid-ico"></span> <span class="covid-info--counter">-</span><span> |</span> <span class="covid-info--counter resolved">-</span><span> |</span> <span class="covid-info--counter reject">-</span></a></div> <a href="https://art.begeton.com" title="BEGETON | ART" target="_blank" class="header__main_menu__item art-begeton">
                            BEGETON | ART
                            <span><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" xml:space="preserve" style="enable-background:new 0 0 18 17;"><g><g id="icons_x2F_16_x2F_statistic-2" transform="translate(-1.000000, -2.000000)"><rect id="Rectangle" x="5" y="13.75" width="3.75" height="5" class="st0"></rect> <rect id="Rectangle-Copy-3" x="1.25" y="16.25" width="2.5" height="2.5" class="st0"></rect> <rect id="Rectangle-Copy" x="10" y="11.25" width="3.75" height="7.5" class="st0"></rect> <rect id="Rectangle-Copy-2" x="15" y="8.75" width="3.75" height="10" class="st0"></rect> <g id="Group-3" transform="translate(1.250000, 2.500000)"><path id="Fill-1" d="M13.53,0c0,0.25,0,0.6,0,0.78c0,0.03,0,0.07,0,0.11h0.89L10,5.81L6.4,2.91
                                    C6.29,2.84,4.16,4.95,0,9.26c0.56,0.51,0.71,0.64,1.27,1.16L6.4,5.21C8.8,7.02,10,7.93,10,7.93l5.4-5.92v0.74
                                    c0.27,0,0.59,0,0.85,0V0H13.53z" class="st1"></path></g></g></g></svg></span></a></div></div></div> <!----></header> <div class="good-page"><div class="container product_page"><div class="row"><div class="col-l-1 col-s-4"></div> <div class="col-l-3 col-m-4 col-s-4"><ul class="breadcrumbs"><li class="breadcrumbs__item"><a href="/marketplace/">Торговая площадка</a></li> <li class="breadcrumbs__item"><a href="/company/30732">PiterMag</a></li> <li class="breadcrumbs__item"><span>Туристическая палатка VauDe Campo Family 5P</span></li></ul></div></div> <div class="row"><div class="col-l-1 col-s-4"></div> <div class="col-l-1 col-m-2 col-s-4 product-page--left-side"><div class="product__image_wrap" style="background-image:url(https://begeton.com/files/goods/28a42237a8bb51a78d53f7b7c5594c6f.jpg);"><div class="product__location">
                        
                    </div></div> <!----> <div class="product__add_date"><span class="product__add_date__text">Добавлено</span> <span class="product__add_date__date">09.04.2019</span></div> <div class="product__price">
                    26 910
                </div> <div class="product__order"><div><div class="product__can_btn" style="display:none;">Сделать заказ</div></div></div> <!----> <!----> <!----></div> <div class="col-l-2 col-m-2 col-s-4"><div class="product__description"><div class="product__category"><div class="product__category_title"></div></div> <div class="product__title"><h1>Туристическая палатка VauDe Campo Family 5P</h1></div> <div class="product__list"> <!----> <div class="product__list_item"><div class="product__subtitle">Телефон</div> <a href="tel:+78123854233" class="product__text">+78123854233</a></div></div> <div class="product__list"><!----></div> <div class="product__owner"><div class="product__subtitle">Продавец</div> <div class="product__text link--success"><a href="/company/30732">PiterMag</a></div> <div class="product__rate"><div role="slider" aria-valuenow="0" aria-valuetext="" aria-valuemin="0" aria-valuemax="5" tabindex="0" class="el-rate" style="display:inline-block;"><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><!----></div>
                            0
                        </div></div></div></div></div> <div class="row"><div class="col-l-1 col-s-4"></div> <div class="col-l-3 col-m-4 col-s-4"><div class="product__descr"><div class="product__subtitle">Описание товара</div> <div class="product__text">Возможны доставка и самовывоз. Кассовый чек и гарантийный талон. Принимаем наличные, банковские карты, электронные деньги, безнал. Мини-версия семейной палатки. Идеальна для туризма. Характеристики Палатка VauDe Campo FamilyВес 6.3количество мест 5количество входов 2количество тамбуров 2внешние габариты 400х260х205размер в упаковке  60 x 25внешний тент 70D Polyester 185T PU coated 3.000mmвнутренняя палатка 70D Polyamid Ripstop 210Tпол 70D Polyamid 190T PU coated 5.000mmкаркас Al 6061 T9 </div></div></div></div> <div class="row"><div class="col-l-1 col-s-4"></div> <div class="col-l-3 col-m-4 col-s-4"><div class="product__other_goods"><div class="product__other_goods__header"><div class="product__other_goods__title">Другие товары компании</div> <a href="/company/30732/goods" class="product__other_goods__show_all">показать все</a></div> <!----></div></div></div></div></div> <div class="container footer" data-v-438c0393><div class="row" data-v-438c0393><div class="col-l-1 col-m-1 col-s-4" data-v-438c0393><div class="footer_logo" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" width="136" height="35" viewBox="0 0 136 35" data-v-438c0393><g fill="#FFF" fill-rule="evenodd" data-v-438c0393><path d="M14.97 18.005h-1.973v4.016h2.443c.396 0 .744-.043 1.035-.128.285-.083.538-.208.753-.37.21-.157.376-.356.496-.592.119-.235.18-.514.18-.83 0-.345-.06-.65-.179-.907a1.708 1.708 0 0 0-.51-.64 2.443 2.443 0 0 0-.869-.405c-.36-.096-.824-.144-1.377-.144" data-v-438c0393></path> <path d="M30.613 12.664A1.316 1.316 0 0 1 29.316 14a1.319 1.319 0 0 1-1.357-1.277 1.316 1.316 0 0 1 1.297-1.336 1.318 1.318 0 0 1 1.357 1.277m.889 4.392c-.086 3.32-1.402 6.807-3.547 9.353-6.199 7.359-18.777 5.719-22.892-2.824-1.857-3.854-1.919-9.016.044-12.82 2.152-4.17 7.732-7.323 12.515-7.067 1.484.08 1.488 2.358 0 2.278-5.909-.315-11.297 4.517-11.594 10.218-.19 3.656.883 7.134 3.568 9.705 4.318 4.135 11.972 3.833 16.121-.433 2.103-2.162 3.392-5.41 3.47-8.41.037-1.466 2.353-1.467 2.315 0m-12.086-2.887c0 .32-.043.63-.126.922a2.882 2.882 0 0 1-1.002 1.494 3.12 3.12 0 0 1-.3.209c.182.063.358.138.527.227.349.184.66.422.922.708.264.287.475.626.627 1.008.152.384.229.81.229 1.266 0 .42-.06.813-.177 1.17a3.377 3.377 0 0 1-1.27 1.722 4.524 4.524 0 0 1-1.002.536c-.367.143-.764.25-1.18.32-.412.071-.891.106-1.423.106h-3.616a1.03 1.03 0 0 1-.596-.192c-.21-.144-.316-.385-.316-.716V11.654c0-.33.107-.572.316-.716.184-.128.385-.192.596-.192h3.146c.842 0 1.547.075 2.093.223.555.151 1.026.375 1.4.666.382.296.672.664.865 1.093.19.426.287.91.287 1.441m2.913-9.538a1.32 1.32 0 0 1 1.357 1.278 1.317 1.317 0 0 1-1.298 1.335 1.318 1.318 0 0 1-1.356-1.277 1.316 1.316 0 0 1 1.297-1.336m4.108 13.223h-4.07c-1.326 0-1.323-2.026 0-2.026h4.07c1.327 0 1.325 2.026 0 2.026M26.556 7.4a1.318 1.318 0 0 1 1.356 1.278 1.316 1.316 0 0 1-1.297 1.335 1.319 1.319 0 0 1-1.357-1.277A1.317 1.317 0 0 1 26.556 7.4M17.576 0C7.87 0 0 7.746 0 17.302c0 9.555 7.869 17.3 17.576 17.3s17.576-7.745 17.576-17.3C35.152 7.746 27.283 0 17.576 0" data-v-438c0393></path> <path d="M16.569 13.04a1.8 1.8 0 0 0-.693-.349c-.298-.085-.704-.128-1.206-.128h-1.673v3.654h1.865c.445 0 .804-.052 1.068-.156.26-.102.479-.239.648-.409.168-.167.292-.366.369-.59a2.22 2.22 0 0 0 .121-.726c0-.278-.042-.533-.125-.755a1.302 1.302 0 0 0-.374-.54M50.246 23.073c-.679.161-1.806.293-2.506.293h-.812c-.699 0-1.27-.563-1.27-1.25v-2.212c0-.688.571-1.25 1.27-1.25h.575c.698 0 1.84.047 2.537.105 0 0 1.003.083 1.512.46.51.377.765.974.765 1.791 0 1.57-2.07 2.063-2.07 2.063zm-4.588-8.91c0-.688.571-1.251 1.27-1.251h.384c.7 0 1.84.049 2.537.109 0 0 .707.061 1.176.4.468.34.703.847.703 1.52 0 .748-.24 1.283-.722 1.604-.482.32-.986.366-.986.366-.696.064-1.837.115-2.536.115h-.556c-.699 0-1.27-.563-1.27-1.25v-1.613zm7.055 4.032c-.646-.262-.733-.833-.192-1.27 0 0 1.021-.821 1.021-2.143 0-1.085-.424-1.939-1.272-2.562-.85-.623-2.235-.786-2.235-.786a26.189 26.189 0 0 0-2.532-.15h-2.417c-.7 0-1.27.564-1.27 1.252v11.207c0 .687.57 1.25 1.27 1.25h2.673c.7 0 1.839-.065 2.533-.145 0 0 1.718-.198 2.604-.883.887-.686 1.33-1.671 1.33-2.955 0-.767-.223-1.451-.67-2.053-.446-.601-.843-.762-.843-.762zM65.904 23.366h-5.999c-.699 0-1.27-.563-1.27-1.25v-2.137c0-.688.571-1.251 1.27-1.251h5.144c.698 0 1.27-.366 1.27-.813 0-.448-.572-.814-1.27-.814h-5.144c-.699 0-1.27-.563-1.27-1.25v-1.688c0-.688.571-1.251 1.27-1.251h5.675c.7 0 1.271-.366 1.271-.814 0-.447-.571-.813-1.27-.813h-7.519c-.699 0-1.27.563-1.27 1.25v11.208c0 .687.571 1.25 1.27 1.25h7.842c.698 0 1.27-.366 1.27-.813 0-.448-.572-.814-1.27-.814M80.827 17.999h-2.92c-.7 0-1.272.368-1.272.818 0 .45.572.818 1.271.818h1.135c.699 0 1.27.47 1.27 1.043s-.445 1.395-.99 1.827c0 0-1.476 1.17-3.484 1.17-1.43 0-2.59-.485-3.477-1.454-.886-.97-1.33-2.33-1.33-4.082 0-1.758.44-3.12 1.316-4.087.877-.966 2.035-1.449 3.472-1.449 1.203 0 2.172.251 2.907.753.735.502.851.882.851.882.201.66.795 1.199 1.32 1.199s.786-.538.578-1.195c0 0-.379-1.204-1.49-1.999-1.111-.795-2.506-1.192-4.185-1.192-1.994 0-3.606.644-4.834 1.93-1.23 1.288-1.844 3.007-1.844 5.158 0 2.145.622 3.862 1.867 5.152 1.244 1.29 2.867 1.936 4.868 1.936 2.027 0 3.414-.956 3.414-.956.573-.395 1.15-.394 1.284.002.133.397.535.72.893.72s.65-.563.65-1.25v-4.494c0-.687-.571-1.25-1.27-1.25M94.013 23.366h-6c-.698 0-1.27-.563-1.27-1.25v-2.137c0-.688.572-1.251 1.27-1.251h5.145c.698 0 1.27-.366 1.27-.813 0-.448-.572-.814-1.27-.814h-5.144c-.7 0-1.27-.563-1.27-1.25v-1.688c0-.688.57-1.251 1.27-1.251h5.675c.7 0 1.271-.366 1.271-.814 0-.447-.571-.813-1.27-.813h-7.52c-.698 0-1.27.563-1.27 1.25v11.208c0 .687.572 1.25 1.27 1.25h7.843c.698 0 1.27-.366 1.27-.813 0-.448-.572-.814-1.27-.814M106.504 11.285h-8.488c-.698 0-1.27.366-1.27.813 0 .448.572.814 1.27.814h2.029c.699 0 1.27.563 1.27 1.25v9.58c0 .688.417 1.252.927 1.252s.926-.564.926-1.251v-9.58c0-.688.572-1.251 1.27-1.251h2.066c.7 0 1.271-.366 1.271-.814 0-.447-.572-.813-1.27-.813M119.198 22.216c-.89.973-2.032 1.459-3.424 1.459-1.381 0-2.518-.488-3.411-1.464-.893-.975-1.34-2.333-1.34-4.072 0-1.746.449-3.105 1.345-4.077.896-.973 2.044-1.459 3.444-1.459 1.374 0 2.504.486 3.39 1.459.887.972 1.33 2.331 1.33 4.077s-.444 3.105-1.334 4.077m-3.406-11.165c-1.956 0-3.559.648-4.806 1.945-1.248 1.297-1.872 3.011-1.872 5.143 0 2.126.624 3.839 1.872 5.139 1.247 1.3 2.85 1.949 4.806 1.949 1.951 0 3.546-.648 4.788-1.945 1.241-1.296 1.862-3.011 1.862-5.143 0-2.132-.62-3.846-1.862-5.143-1.242-1.297-2.837-1.945-4.788-1.945M134.948 11.285c-.483 0-.879.563-.879 1.25v8.318c0 .688-.316.782-.703.209l-5.89-8.735c-.386-.573-1.126-1.042-1.643-1.042-.517 0-.94.563-.94 1.25v11.208c0 .687.393 1.25.874 1.25.48 0 .874-.563.874-1.25v-8.318c0-.688.316-.782.703-.209l5.89 8.735c.386.573 1.128 1.043 1.648 1.043s.945-.564.945-1.251V12.536c0-.688-.396-1.251-.879-1.251" data-v-438c0393></path></g></svg></div></div> <div class="col-l-1 col-m-1 col-s-4" data-v-438c0393><ul class="footer_menu" data-v-438c0393><li class="footer_menu__item" data-v-438c0393><a href="/about/terms-of-service/" data-v-438c0393>Пользовательское соглашение</a></li> <li class="footer_menu__item" data-v-438c0393><a href="/about/regulations/" data-v-438c0393>Лицензионное соглашение</a></li> <li class="footer_menu__item" data-v-438c0393><a href="/about/" data-v-438c0393>О сайте</a></li></ul></div> <div class="col-l-1 col-m-1 col-s-4" data-v-438c0393><ul class="footer_menu" data-v-438c0393><li class="footer_menu__item" data-v-438c0393><a href="/about/requisites/" data-v-438c0393>Реквизиты</a></li> <li class="footer_menu__item" data-v-438c0393><a href="/help/" data-v-438c0393>Помощь</a></li> <li class="footer_menu__item" data-v-438c0393><a href="/feedback/" data-v-438c0393>Техническая поддержка</a></li></ul></div> <div class="col-l-1 col-m-1 col-s-4" data-v-438c0393><ul class="footer_socials_icons" data-v-438c0393><li data-v-438c0393><a href="https://vk.com/begetoncom" target="_blank" class="footer_socials_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.02 15.9" style="line-height:5;top:5px;position:relative;" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M16,15.8a2.71,2.71,0,0,0,.8-.3,1.43,1.43,0,0,0,.2-.7s0-2.2,1-2.6,2.4,2.2,3.9,3.1a3.15,3.15,0,0,0,1.9.6l3.9-.1s2-.1,1.1-1.7a16,16,0,0,0-2.9-3.2c-2.4-2.2-2.1-1.8.8-5.6C28.49,3,29.19,1.6,29,1s-1.5-.4-1.5-.4h-4.4a2.14,2.14,0,0,0-.6.1,1.4,1.4,0,0,0-.4.5,25.22,25.22,0,0,1-1.6,3.3c-1.9,3.2-2.7,3.4-3,3.2-.7-.5-.6-1.9-.6-2.8,0-3.1.5-4.4-.9-4.7A7.47,7.47,0,0,0,14,0a8.63,8.63,0,0,0-3.6.4c-.5,0-.9.6-.7.6a2.15,2.15,0,0,1,1.3.6,4.44,4.44,0,0,1,.4,1.9s.3,3.6-.6,4.1c-.6.3-1.4-.3-3.1-3.2a21.62,21.62,0,0,1-1.5-3.1,3.91,3.91,0,0,0-.4-.5,1.43,1.43,0,0,0-.7-.2H1a1.48,1.48,0,0,0-.9.3c-.2.2,0,.7,0,.7s3.2,7.3,6.9,11a10.26,10.26,0,0,0,7.2,3.2Z" data-v-438c0393></path></g></g></svg></a></li> <li data-v-438c0393><a href="https://www.facebook.com/begetoncom" target="_blank" class="footer_socials_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 26.9" style="max-height: 27px;" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M8.7,26.9V13.5h3.8L13,8.9H8.6V6.6c0-1.2.1-1.9,1.9-1.9h2.4V0H9.1C4.5,0,2.9,2.2,2.9,6V8.8H0v4.6H2.9V26.9Z" data-v-438c0393></path></g></g></svg></a></li> <li data-v-438c0393><a href="https://www.youtube.com/channel/UCYvsrQ4OD90VWNBg6DKP8WQ" target="_blank" class="footer_socials_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.8 20" style="line-height:5;top:5px;position:relative;" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M27.5,4.3a40.76,40.76,0,0,1,.3,4.6v2.2a40.76,40.76,0,0,1-.3,4.6,6.32,6.32,0,0,1-1.1,2.8,4.24,4.24,0,0,1-2.8,1.2c-3.9.3-9.7.3-9.7.3s-7.2-.1-9.5-.3a4.88,4.88,0,0,1-3.1-1.2A6.77,6.77,0,0,1,.2,15.7S0,13.4,0,11.1V8.9A40.76,40.76,0,0,1,.3,4.3,6.32,6.32,0,0,1,1.4,1.5,4.24,4.24,0,0,1,4.2.3C8.1,0,13.9,0,13.9,0h0s5.8,0,9.7.3a4.43,4.43,0,0,1,2.8,1.2A6.32,6.32,0,0,1,27.5,4.3ZM11.3,13.2l7.5-4-7.5-4v8Z" data-v-438c0393></path></g></g></svg></a></li> <li data-v-438c0393><a href="https://www.instagram.com/shuvalov_gregory/" target="_blank" class="footer_socials_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.2 27.2" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M13.6,0C9.9,0,9.5,0,8,.1A13,13,0,0,0,4.7.7,6.33,6.33,0,0,0,2.3,2.3,7.76,7.76,0,0,0,.7,4.7,9.26,9.26,0,0,0,.1,8C0,9.4,0,9.9,0,13.6s0,4.1.1,5.6a13,13,0,0,0,.6,3.3,6,6,0,0,0,1.6,2.4,7.76,7.76,0,0,0,2.4,1.6,9.26,9.26,0,0,0,3.3.6c1.4.1,1.9.1,5.6.1s4.1,0,5.6-.1a13,13,0,0,0,3.3-.6,6.33,6.33,0,0,0,2.4-1.6,7.76,7.76,0,0,0,1.6-2.4,9.26,9.26,0,0,0,.6-3.3c.1-1.4.1-1.9.1-5.6s0-4.1-.1-5.6a13,13,0,0,0-.6-3.3,6.33,6.33,0,0,0-1.6-2.4A7.76,7.76,0,0,0,22.5.7,9.26,9.26,0,0,0,19.2.1C17.7,0,17.3,0,13.6,0ZM12.4,2.4h1.2c3.6,0,4,0,5.4.1a8.12,8.12,0,0,1,2.5.5A3.07,3.07,0,0,1,23,4a4.92,4.92,0,0,1,1,1.5A8.12,8.12,0,0,1,24.5,8c.1,1.4.1,1.8.1,5.4s0,4-.1,5.4a8.12,8.12,0,0,1-.5,2.5,4,4,0,0,1-1,1.5,3.6,3.6,0,0,1-1.5,1,8.12,8.12,0,0,1-2.5.5c-1.4.1-1.8.1-5.4.1s-4,0-5.4-.1a8.12,8.12,0,0,1-2.5-.5,4,4,0,0,1-1.5-1,4.92,4.92,0,0,1-1-1.5,4,4,0,0,1-.5-2.4c-.1-1.4-.1-1.8-.1-5.4s0-4,.1-5.4a8.12,8.12,0,0,1,.5-2.5,4,4,0,0,1,1-1.5,4.92,4.92,0,0,1,1.5-1,8.12,8.12,0,0,1,2.5-.5,21.39,21.39,0,0,1,4.2-.2Zm8.4,2.2a1.6,1.6,0,0,0,0,3.2h0a1.58,1.58,0,0,0,1.6-1.6,1.64,1.64,0,0,0-1.6-1.6ZM13.6,6.5a6.9,6.9,0,0,0-.2,13.8h.2a6.9,6.9,0,0,0,0-13.8Zm0,2.5a4.5,4.5,0,1,1,0,9h0a4.5,4.5,0,0,1,0-9Z" data-v-438c0393></path></g></g></svg></a></li></ul></div></div> <div class="row" data-v-438c0393><div class="col-l-1 col-m-1 col-s-4 footer_rights" data-v-438c0393>
                © 2020 BEGETON
            </div> <div class="col-l-2 col-m-2 col-s-4 footer_trademarks" data-v-438c0393>
                «Бигетон», «Бегетон», «Бигитон», «Бегитон», «Begeton», «Bigiton», «Begiton», «Bigeton» — являются зарегистрированными знаками торгового обслуживания ООО «БГО ГРУПП»
            </div> <div class="col-l-1 col-m-1 col-s-4 footer_app_icons" data-v-438c0393><a href="https://play.google.com/store/apps/details?id=com.begeton" target="_blank" class="footer_app_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.1 32.94" style="height:39px;display:inline-block;position:absolute;" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M17.9,6.54a1,1,0,1,1,1-1,1,1,0,0,1-1,1Zm-7.7,0a1,1,0,1,1,1-1,1,1,0,0,1-1,1Zm8.3-3.8c2.7,1.3,4.6,3.7,4.6,6.4H5.1c0-2.7,1.8-5.1,4.6-6.4l-.4-.5-.4-.5L8.1.44c-.1-.2,0-.3.1-.4s.3,0,.4.1l.9,1.3.4.5.4.5a11.66,11.66,0,0,1,3.8-.7,11.18,11.18,0,0,1,3.8.7l.4-.5L19.5.14c.1-.1.3-.2.4-.1h0c.1.1.2.3.1.4l-.8,1.2-.4.5A3.33,3.33,0,0,1,18.5,2.74ZM5.2,10.44H23v14.1a2,2,0,0,1-2,2H19.5a.9.9,0,0,1,.1.5v4a1.9,1.9,0,0,1-3.8,0V27a.75.75,0,0,1,.1-.5H12.3c0,.2.1.3.1.5v4a1.9,1.9,0,0,1-3.8,0V27a.75.75,0,0,1,.1-.5H7.1a2,2,0,0,1-2-2V10.44Zm-3.3,0a1.9,1.9,0,0,1,1.9,1.9v8.2a1.9,1.9,0,1,1-3.8,0H0v-8.2a1.84,1.84,0,0,1,1.9-1.9Zm24.3,0a1.9,1.9,0,0,1,1.9,1.9v8.2a1.9,1.9,0,0,1-3.8,0h0v-8.2A1.9,1.9,0,0,1,26.2,10.44Z" data-v-438c0393></path></g></g></svg> <div class="app_icons__item_text" data-v-438c0393>Скачать <br data-v-438c0393>с Google Play</div></a> <a href="/ios" class="footer_app_icons__item" data-v-438c0393><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.92 32.7" style="height:39px;display:inline-block;position:absolute;" data-v-438c0393><g data-name="Слой 2" data-v-438c0393><g data-name="Слой 1" data-v-438c0393><path d="M18.52,5.3A7,7,0,0,0,20.12,0a7.59,7.59,0,0,0-5,2.7,6.43,6.43,0,0,0-1.6,5.2A6.71,6.71,0,0,0,18.52,5.3ZM27.92,24a25.24,25.24,0,0,1-2.1,4c-1.4,2.1-3.3,4.7-5.7,4.7-2.1,0-2.7-1.4-5.6-1.4s-3.5,1.4-5.6,1.4c-2.4,0-4.2-2.4-5.6-4.5-3.8-5.9-4.2-12.8-1.9-16.5a8.43,8.43,0,0,1,6.8-4.1c2.5,0,4.1,1.4,6.2,1.4s3.3-1.4,6.2-1.4a8.08,8.08,0,0,1,6.2,3.3A7.34,7.34,0,0,0,27.92,24Z" data-v-438c0393></path></g></g></svg> <div class="app_icons__item_text" data-v-438c0393>Скачать <br data-v-438c0393>с App Store</div></a></div></div></div></div></div></div><script>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</script><script src="/_nuxt/aa18e59c68f91124d25b.js" defer></script><script src="/_nuxt/c6168aaa67943592d58f.js" defer></script><script src="/_nuxt/d221f33a649bb05db1a5.js" defer></script><script src="/_nuxt/0d84379cfb83be088b2a.js" defer></script><script src="/_nuxt/6131c72bfc69569754c2.js" defer></script><script data-n-head="ssr" src="/libs/twemoji.min.js" data-body="true"></script><script data-n-head="ssr" src="/libs/cdn/jquery.history.min.js" data-body="true"></script><script data-n-head="ssr" src="/libs/magnific-popup/jquery.magnific-popup.min.js" data-body="true"></script><script data-n-head="ssr" src="/libs/hammer/hammer.min.js" data-body="true"></script>
<script type="text/javascript">!function(e,t,a){(t[a]=t[a]||[]).push(function(){try{t.yaCounter46547874=new Ya.Metrika2({id:46547874,trackLinks:!0,accurateTrackBounce:!0,webvisor:!0,trackHash:!0})}catch(e){}});var n=e.getElementsByTagName("script")[0],r=e.createElement("script"),c=function(){n.parentNode.insertBefore(r,n)};r.type="text/javascript",r.async=!0,r.src="https://mc.yandex.ru/metrika/tag.js","[object Opera]"==t.opera?e.addEventListener("DOMContentLoaded",c,!1):c()}(document,window,"yandex_metrika_callbacks2")</script>
<noscript>
  <div>
    <img src="https://mc.yandex.ru/watch/46547874" style="position:absolute;left:-9999px" alt="">
  </div>
</noscript>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121172384-1"></script>
<script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-121172384-1")</script>
  </body>
</html>
