<!doctype html>
<html lang="ru" data-n-head-ssr>
<head>
    <!--     <meta http-equiv="Content-Security-Policy" content="default-src *; img-src *; ">-->
    <title>Евровагонка, Вагонка &quot;Штиль&quot;, Осиновая вагонка – купить в г. Вологда – Строительство дач и коттеджей | BEGETON</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><meta data-n-head="ssr" name="yandex-verification" content="d4de807925ac7af8"><meta data-n-head="ssr" name="yandex-verification" content="2b5562ba9e4bae54"><meta data-n-head="ssr" name="google-site-verification" content="4L9ne7n5oKI4YCL2Y2e5o3gdjN67NXWVCxqanhJqpbQ"><meta data-n-head="ssr" name="verify-admitad" content="507bb947aa"><meta data-n-head="ssr" data-hid="description" name="description" content="Сорт: А / В / С / осина - АВ и Экстра Профиль (мм): 12,5*96 / 14*96 / 14*122 / 16*96 / 20*140 Длина (м): 2,0 / 2,4 / 2,5 / 2,7 / 3,0 / 4,0 / 6,0 / осина от 1 до 3 м. Порода дерева: ель, сосна, осина, лиственница"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="BEGETON,бигетон,бегетон,бигитон,бегитон,bigiton,begiton,bigeton"><meta data-n-head="ssr" name="twitter:card" content="Евровагонка, Вагонка &quot;Штиль&quot;, Осиновая вагонка – купить в г. Вологда – Строительство дач и коттеджей | BEGETON"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="og:type" content="website"><meta data-n-head="ssr" name="og:title" content="Евровагонка, Вагонка &quot;Штиль&quot;, Осиновая вагонка – купить в г. Вологда – Строительство дач и коттеджей | BEGETON"><meta data-n-head="ssr" name="og:image" content="https://begeton.com/files/goods/119/3/26/7tGehOo7xCR0Qv8ahf6sP88XPOk7wfIs.jpg"><meta data-n-head="ssr" name="og:description" content="Сорт: А / В / С / осина - АВ и Экстра Профиль (мм): 12,5*96 / 14*96 / 14*122 / 16*96 / 20*140 Длина (м): 2,0 / 2,4 / 2,5 / 2,7 / 3,0 / 4,0 / 6,0 / осина от 1 до 3 м. Порода дерева: ель, сосна, осина, лиственница"><base href="/"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&display=swap"><link data-n-head="ssr" rel="canonical" href="https://begeton.com/global/rossiya/vologodskaya-oblast/g-vologda/stroitelstvo-dach-i-kottedzhej/evrovagonka-vagonka-shtil-osinovaya-vagonka/?entityType=goods&entity=16861"><script data-n-head="ssr" src="/libs/cdn/jquery.min.js"></script><script data-n-head="ssr" src="/libs/main.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"http://schema.org","@type":"Product","name":"Евровагонка, Вагонка \"Штиль\", Осиновая вагонка","url":"https://begeton.com/global/rossiya/vologodskaya-oblast/g-vologda/stroitelstvo-dach-i-kottedzhej/evrovagonka-vagonka-shtil-osinovaya-vagonka/","description":"<p>Сорт: А / В / С / осина - АВ и Экстра</p><p>Профиль (мм): 12,5*96 / 14*96 / 14*122 / 16*96 / 20*140</p><p>Длина (м): 2,0 / 2,4 / 2,5 / 2,7 / 3,0 / 4,0 / 6,0 / осина от 1 до 3 м.</p><p>Порода дерева: ель, сосна, осина, лиственница</p>","image":"https://begeton.com/files/goods/119/3/26/7tGehOo7xCR0Qv8ahf6sP88XPOk7wfIs.jpg","aggregateRating":null,"offers":{"@type":"Offer","offeredBy":"https://begeton.com/company/16861/","availability":"http://schema.org/InStock","price":20500,"priceCurrency":"RUR"}}</script><style data-vue-ssr-id="75d37f64:0 c7ced198:0 7b3aa504:0 d2ed5456:0 12022cb6:0 3191d5ad:0 d88cd7fc:0 e6218330:0 f7f4e88c:0 fd9be2f2:0 2a683e27:0 56935a44:0 53f6371a:0 21d73538:0 4eab1286:0 4b02696a:0 84676472:0 810bcbb2:0 98d0228e:0 31d71521:0 2f477a4c:0 c21debd4:0 0a5b04d5:0 574439df:0 3d055226:0 2776e3b4:0 07878966:0">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</style>
</head>
<body >
<script src="/libs/adDetect/adDetect.js" defer></script>
<script src="/libs/pdfmake/bundle.js" defer></script>
<div data-server-rendered="true" id="__begeton"><!----><div id="__layout"><div id="page-layout" class="app"><!----> <div></div> <div></div> <div id="top-notifications-id" class="top-notifications" style="display:none;" data-v-92f2fb12><div class="top-notifications__content" data-v-92f2fb12>
        Заполните обязательные поля вашего профиля. <a href="/profile/edit" data-v-92f2fb12>Перейти в личный кабинет.</a> <div class="top-notifications__close-btn" data-v-92f2fb12><i class="el-icon-close" data-v-92f2fb12></i></div></div></div> <div class="fill-profile-modal"><div id="fill-profile-modal--id" class="el-dialog__wrapper fill-profile-modal--wrap" style="display:none;"><div role="dialog" aria-modal="true" aria-label="dialog" class="el-dialog" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title"></span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div> <header class="page-header not-mobile"><div class="top-bar"><div class="content-wrapper"><ul class="top-bar--menu"><li class="top-bar--menu-item">
                    Частным лицам
                    <div class="top-bar--hover-menu--wrapper"><ul class="top-bar--hover-menu"><li><a href="/registration/?person">Создать аккаунт</a></li> <li><a href="/registration/?person">Разместить объявление</a></li> <li><a href="/registration/?person">Разместить резюме</a></li> <li><a href="/registration/?person">Найти товар или услугу</a></li> <li><a href="/registration/?person">Найти работу</a></li> <li><a href="/registration/?person">Оставить отзыв о компании</a></li></ul></div></li> <li class="top-bar--menu-item">
                    Компаниям и предприятиям
                    <div class="top-bar--hover-menu--wrapper"><ul class="top-bar--hover-menu"><li><a href="/registration/">Создать профиль компании</a></li> <li><a href="/registration/">Разместить товары и услуги</a></li> <li><a href="/registration/">Опубликовать вакансии</a></li> <li><a href="/registration/">Найти сотрудников</a></li> <li><a href="/registration/">Взаимодействовать с клиентами</a></li></ul></div></li> <li class="top-bar--menu-item help-label"><a href="/help/">Помощь</a></li> <li class="top-bar--menu-item desktop-only"><a href="/udalennaya-rabota/" target="_blank" class="__art">Удалённая работа</a></li> <li class="top-bar--menu-item"><div class="top-bar--geolocation"><div style="position: relative;display: inline-block;"><span top="50" class="geo-inform" style="position:relative;top:-5px;"><div role="tooltip" id="el-popover-5892" aria-hidden="true" class="el-popover el-popper geo-inform-popover desktop " style="width:375px;display:none;"><!----><div class="geo-inform--wrap"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="geo-inform--close"><path fill-opacity=".38" fill-rule="evenodd" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg> <div><div class="geo-inform--title">Ваш город США ?</div> <div class="geo-inform--footer"><button type="button" class="el-button el-button--default"><!----><!----><span>Подтвердить</span></button> <button type="button" class="el-button el-button--default"><!----><!----><span>Другой</span></button></div></div></div> </div><span class="geos-dialog-button-slot" style="display:inline-block;">
                Выбрать город
            </span></span></div> <div class="el-dialog__wrapper get-geos--dialog" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Выбрать местоположение" class="el-dialog" style="margin-top:15vh;width:39%;"><div class="el-dialog__header"><span class="el-dialog__title">Выбрать местоположение</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><div class="el-dialog__footer"><div></div></div></div></div> <div class="el-dialog__wrapper geo-inform-mobile " style="display:none;"><div role="dialog" aria-modal="true" aria-label="dialog" class="el-dialog desktop" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title"></span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></li></ul> <div class="top-bar--right"><div class="top-bar--login"><span><div class="auth-win" style="top:-4px;"><!----> <div class="win-box"><span><span id="login-modal-header-button" class="auth-win__button"><span class="enter-icon"><svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="0 0 24 24" ersion="1.1" id="svg8" sodipodi:docname="enter-icon.svg" inkscape:version="0.92.3 (2405546, 2018-03-11)"><defs id="defs12"></defs> <g id="icons/24/enter" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" style="fill:#000000;fill-opacity:0.94117647;"><path d="M19,3 L5,3 C3.89,3 3,3.89 3,5 L3,9 L5,9 L5,5 L19,5 L19,19 L5,19 L5,15 L3,15 L3,19 C3,20.1045695 3.8954305,21 5,21 L19,21 C20.1045695,21 21,20.1045695 21,19 L21,5 C21,3.89 20.1,3 19,3 L19,3 Z M10.08,15.58 L11.5,17 L16.5,12 L11.5,7 L10.08,8.41 L12.67,11 L3,11 L3,13 L12.67,13 L10.08,15.58 Z" id="Shape" fill="#282F36" style="fill:#000000;fill-opacity:0.94117647;"></path></g></svg></span>
                    Регистрация / Вход
                </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Вход" class="el-dialog login_modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Вход</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div></span> <!----></div></div></div></div> <div class="header-content"><div class="content-wrapper"><div class="header-logo not-mobile"><a href="/" alt="BEGETON" class="nuxt-link-active"><img src="/assets/main/begeton-full-logo-horisontal.svg" alt="All you need is BEGETON"></a></div> <div class="header-search"><div class="header-search--loop"></div> <div class="header-search--close"><i class="el-icon el-icon-close"></i></div> <div class="main-search-bar"><div aria-haspopup="listbox" role="combobox" aria-owns="el-autocomplete-5801" class="el-autocomplete search"><div class="el-input el-input--suffix"><!----><input type="text" autocomplete="off" valueKey="value" popperClass="main-search-bar--autocomplete" placeholder="Поиск на сайте" name="search" fetchSuggestions="function () { [native code] }" triggerOnFocus="true" debounce="300" placement="bottom-start" hideLoading="true" autocorrect="off" data-no-capitalize="true" class="el-input__inner"><!----><!----><!----><!----></div><div role="region" class="el-autocomplete-suggestion el-popper main-search-bar--autocomplete" style="width:;display:none;"><div class="el-scrollbar"><div class="el-autocomplete-suggestion__wrap el-scrollbar__wrap el-scrollbar__wrap--hidden-default"><ul class="el-scrollbar__view el-autocomplete-suggestion__list"></ul></div><div class="el-scrollbar__bar is-horizontal"><div class="el-scrollbar__thumb" style="width:0;transform:translateX(0%);ms-transform:translateX(0%);webkit-transform:translateX(0%);"></div></div><div class="el-scrollbar__bar is-vertical"><div class="el-scrollbar__thumb" style="height:0;transform:translateY(0%);ms-transform:translateY(0%);webkit-transform:translateY(0%);"></div></div></div></div></div> <span class="main-search-bar--search-button">Найти</span></div></div> <div class="header-add-button--wrapper desktop-only"><span class="header-content-add-btn __non-auth"><span class="add-btn--title">Разместить</span> <div class="el-dialog__wrapper material-dialog non-auth-add-modal" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Разместить" class="el-dialog" style="margin-top:15vh;width:39%;"><div class="el-dialog__header"><span class="el-dialog__title">Разместить</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></span> <!----></div></div></div> <div class="header-navigation not-mobile"><div class="content-wrapper"><ul class="header-navigation--menu"><li class="header-navigation--menu-item __all-cat">
                    Все сервисы
                </li> <li class="header-navigation--menu-item"><a href="/?service=marketplace">Торговая площадка</a></li><li class="header-navigation--menu-item"><a href="/?service=private-goods">Частные объявления</a></li><li class="header-navigation--menu-item"><a href="/?service=work">Работа</a></li><li class="header-navigation--menu-item"><a href="/?service=companies">Компании</a></li><li class="header-navigation--menu-item"><a href="/?service=persons">Персоны</a></li><li class="header-navigation--menu-item"><a href="/?service=news">Скидки и акции</a></li></ul> <div class="header-navigation--art"><div class="header-navigation--art-item"><div class="covid-info--block"><a href="//art.begeton.com" target="_blank" title="Коронавирус: 15 056 инфицировано, 3 650 выздоровело, 128 смертей" class="top_panel__menu_item covid-info--search"><span class="covid-info--title"><img src="/img/covid-19/covid-19.svg" alt="COVID-19" class="header-covid-ico"></span> <span class="covid-info--counter">15 056</span><span> |</span> <span class="covid-info--counter resolved">3 650</span><span> |</span> <span class="covid-info--counter reject">128</span></a></div></div> <div class="header-navigation--art-item"><span class="art-begeton-ico"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 17" xml:space="preserve" style="enable-background:new 0 0 18 17;"><g><g id="icons_x2F_16_x2F_statistic-2" transform="translate(-1.000000, -2.000000)"><rect id="Rectangle" x="5" y="13.75" width="3.75" height="5" class="st0"></rect> <rect id="Rectangle-Copy-3" x="1.25" y="16.25" width="2.5" height="2.5" class="st0"></rect> <rect id="Rectangle-Copy" x="10" y="11.25" width="3.75" height="7.5" class="st0"></rect> <rect id="Rectangle-Copy-2" x="15" y="8.75" width="3.75" height="10" class="st0"></rect> <g id="Group-3" transform="translate(1.250000, 2.500000)"><path id="Fill-1" d="M13.53,0c0,0.25,0,0.6,0,0.78c0,0.03,0,0.07,0,0.11h0.89L10,5.81L6.4,2.91
                            C6.29,2.84,4.16,4.95,0,9.26c0.56,0.51,0.71,0.64,1.27,1.16L6.4,5.21C8.8,7.02,10,7.93,10,7.93l5.4-5.92v0.74
                            c0.27,0,0.59,0,0.85,0V0H13.53z" class="st1"></path></g></g></g></svg></span> <a href="https://art.begeton.com" title="BEGETON | ART" target="_blank" class="art-begeton">
                        BEGETON | ART
                    </a></div></div></div> <div class="all-cat-submenu" style="display:none;"><div class="content-wrapper"><div class="__left-side"><ul class="__services"><li class="__services-item"><i class="__services-item--ico"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18.03 17.99"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M13,9.9A1.89,1.89,0,0,0,14.66,9L17.9,3.15a.91.91,0,0,0-.36-1.26.67.67,0,0,0-.45-.09H3.78L3,0H0V1.8H1.8L5,8.64,3.87,10.79a1.84,1.84,0,0,0,1.62,2.7H16.28v-1.8H5.49l1-1.79ZM4.59,3.6H15.47L13,8.1H6.66ZM5.4,14.39a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,5.4,14.39Zm9,0a1.8,1.8,0,1,0,1.8,1.8A1.81,1.81,0,0,0,14.39,14.39Z"/></g></g></svg></i> <span>Торговая площадка</span> <i class="__services-item--arrow fa fa-angle-right"></i></li><li class="__services-item"><i class="__services-item--ico"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.63 18.1"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M0,0V18.1H15.63V3.79L11.85,0ZM1.65,1.65h9.54L14,4.44v12H1.65Z"/><path class="cls-1" d="M4.11,7.41H10.7V5.76H4.11Zm0,4.11H9.05V9.87H4.11Z"/></g></g></svg></i> <span>Частные объявления</span> <i class="__services-item--arrow fa fa-angle-right"></i></li><li class="__services-item"><i class="__services-item--ico"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"	 viewBox="0 0 442.013 442.013" style="enable-background:new 0 0 442.013 442.013;" xml:space="preserve"><g>	<g>		<g>			<path d="M161.586,39.608c-67.287,0-122.027,54.736-122.027,122.02c0,32.597,12.691,63.242,35.734,86.289				c23.047,23.047,53.692,35.741,86.292,35.741c32.587,0,63.229-12.691,86.279-35.741c23.054-23.054,35.748-53.695,35.748-86.286				C283.613,94.348,228.873,39.608,161.586,39.608z M237.007,237.053c-20.149,20.146-46.933,31.246-75.421,31.246				c-28.498,0-55.289-11.1-75.431-31.239c-20.142-20.146-31.235-46.93-31.235-75.428c0-58.812,47.855-106.66,106.667-106.66				c58.815,0,106.667,47.848,106.667,106.663C268.253,190.119,257.159,216.907,237.007,237.053z"/>			<path d="M427.747,359.09l-96.208-96.208l-15.858,15.858l-22.835-22.828c46.008-63.877,39.209-152.378-16.975-208.568				C245.342,16.814,204.751,0,161.579,0c-0.003,0,0.003,0-0.003,0c-43.165,0-83.76,16.814-114.278,47.34				c-63.02,63.024-63.02,165.564,0,228.577c56.18,56.194,144.681,62.993,208.562,16.981l22.839,22.828l-15.865,15.872L359.04,427.8				c9.472,9.472,21.91,14.213,34.352,14.213c12.438-0.007,24.887-4.741,34.355-14.213c9.175-9.172,14.23-21.371,14.234-34.352				C441.981,380.471,436.926,368.265,427.747,359.09z M416.893,416.939c-12.961,12.954-34.041,12.954-46.995,0l-85.347-85.34				l23.491-23.504l-10.861-10.861l-7.629,7.632L257.176,272.5l-5.352,4.212c-58.098,45.667-141.356,40.66-193.666-11.653				c-57.03-57.027-57.03-149.825,0-206.858C85.783,30.573,122.513,15.36,161.582,15.36s75.803,15.217,103.427,42.844				c52.313,52.316,57.32,135.578,11.65,193.676l-4.209,5.352l43.237,43.23l15.858-15.858l85.347,85.34				c6.274,6.281,9.735,14.619,9.735,23.501C426.624,402.319,423.167,410.665,416.893,416.939z"/>			<path d="M391.624,395.22l-21.668-21.675l-10.865,10.861l21.675,21.682c4.553,4.547,9.865,5.226,12.626,5.226				c2.765,0,8.079-0.679,12.64-5.24l-10.861-10.861C394.194,396.192,392.59,396.186,391.624,395.22z"/>			<path d="M100.668,100.717c-16.295,16.299-25.269,37.932-25.269,60.921h15.36c0-18.886,7.376-36.663,20.774-50.057				c13.394-13.394,31.164-20.77,50.046-20.77h0.007v-15.36c0,0-0.003,0-0.007,0C138.59,75.452,116.96,84.425,100.668,100.717z"/></g></g></g></svg></i> <span>Работа</span> <i class="__services-item--arrow fa fa-angle-right"></i></li><li class="__services-item"><i class="__services-item--ico"><svg xmlns:svg="http://www.w3.org/2000/svg"   xmlns="http://www.w3.org/2000/svg"   xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd"   xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"><defs id="defs2" /><path style="fill:#000000" id="path6" d="M 10.4,6.07 V 2.6 H 1.73 V 18.2 H 19.07 V 6.07 Z M 5.2,16.47 H 3.47 V 14.74 H 5.2 Z M 5.2,13 H 3.47 V 11.27 H 5.2 Z m 0,-3.46 H 3.47 V 7.8 H 5.2 Z m 0,-3.47 H 3.47 V 4.33 H 5.2 Z m 3.47,10.4 H 6.93 V 14.74 H 8.67 Z M 8.67,13 H 6.93 v -1.73 h 1.74 z m 0,-3.46 H 6.93 V 7.8 h 1.74 z m 0,-3.47 H 6.93 V 4.33 h 1.74 z m 8.67,10.4 H 10.4 v -1.73 h 1.74 V 13 H 10.4 v -1.73 h 1.74 V 9.54 H 10.4 V 7.8 h 6.94 z M 15.6,9.54 h -1.73 v 1.73 h 1.73 z m 0,3.46 h -1.73 v 1.74 h 1.73 z" /></svg></i> <span>Компании</span> <i class="__services-item--arrow fa fa-angle-right"></i></li><li class="__services-item"><i class="__services-item--ico"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 16"><defs></defs><g id="Слой_2" data-name="Слой 2"><g id="Слой_1-2" data-name="Слой 1"><path d="M8,1.9A2.05,2.05,0,0,1,10.1,4,2.05,2.05,0,0,1,8,6.1,2.05,2.05,0,0,1,5.9,4,2.11,2.11,0,0,1,8,1.9Zm0,9c3,0,6.1,1.5,6.1,2.1v1.1H1.9V13C1.9,12.3,5.1,10.9,8,10.9ZM8,0a4,4,0,1,0,4,4A4,4,0,0,0,8,0ZM8,9c-2.7,0-8,1.3-8,4v3H16V13C16,10.3,10.7,9,8,9Z"/></g></g></svg></i> <span>Персоны</span> <i class="__services-item--arrow fa fa-angle-right"></i></li><li class="__services-item"><i class="__services-item--ico"><svg   id="svg10"   version="1.1"   viewBox="0 0 21.7 21.7">  <defs     id="defs2" />  <path     id="path6"     d="m 10.85,6.42 0.91,2.08 0.45,1 1.08,0.1 2.26,0.18 -1.71,1.44 -0.82,0.73 0.27,1.05 0.55,2.17 L 11.94,14 11,13.47 10.1,14.02 8.2,15.19 8.77,13 9,11.94 8.19,11.21 6.51,9.77 8.77,9.59 l 0.82,-0.1 0.45,-1 a 19.82,19.82 0 0 1 0.81,-2.07 z m 0,-4.61 -2.53,6 -6.51,0.54 5,4.25 -1.47,6.3 5.6,-3.35 5.61,3.35 -1.45,-6.33 5,-4.25 -6.51,-0.54 z" /></svg></i> <span>Скидки и акции</span> <i class="__services-item--arrow fa fa-angle-right"></i></li></ul></div> <div class="__middle-side"><div class="__service-title"></div> <div class="__service-subtitle"></div> <div class="__cat-title"></div> <div class="__cat-subtitle"></div> <ul class="__cat-list"></ul></div> <div class="__right-side"><a href="/global/rossiya/vologodskaya-oblast/g-vologda/stroitelstvo-dach-i-kottedzhej/evrovagonka-vagonka-shtil-osinovaya-vagonka/" class="__goto nuxt-link-active">
                        Перейти в каталог
                    </a> <div class="__add-button"><div class="auth-win"><!----> <div class="win-box"><span><span class="auth-win__header_btn btn-more">
                    Разместить
                </span></span> <div class="el-dialog__wrapper" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Вход" class="el-dialog login_modal" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title">Вход</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div></div> <!----></div></div></div></div></div></header> <header class="page-header mobile-only"><div class="top-bar-mobile"><div class="content-wrapper"><div class="header-logo"><a href="/" alt="BEGETON" class="nuxt-link-active"><img src="/assets/main/begeton-full-logo-horisontal.svg" alt="All you need is BEGETON"></a></div> <div class="top-bar-mobile--geos"><div style="position: relative;display: inline-block;"><span top="50" class="geo-inform" style="position:relative;top:-5px;"><div role="tooltip" id="el-popover-5922" aria-hidden="true" class="el-popover el-popper geo-inform-popover desktop " style="width:375px;display:none;"><!----><div class="geo-inform--wrap"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" class="geo-inform--close"><path fill-opacity=".38" fill-rule="evenodd" d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path></svg> <div><div class="geo-inform--title">Ваш город США ?</div> <div class="geo-inform--footer"><button type="button" class="el-button el-button--default"><!----><!----><span>Подтвердить</span></button> <button type="button" class="el-button el-button--default"><!----><!----><span>Другой</span></button></div></div></div> </div><span class="geos-dialog-button-slot" style="display:inline-block;">
                Выбрать город
            </span></span></div> <div class="el-dialog__wrapper get-geos--dialog" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Выбрать местоположение" class="el-dialog" style="margin-top:15vh;width:39%;"><div class="el-dialog__header"><span class="el-dialog__title">Выбрать местоположение</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><div class="el-dialog__footer"><div></div></div></div></div> <div class="el-dialog__wrapper geo-inform-mobile " style="display:none;"><div role="dialog" aria-modal="true" aria-label="dialog" class="el-dialog desktop" style="margin-top:15vh;"><div class="el-dialog__header"><span class="el-dialog__title"></span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></div> <div class="mobile-burger--button-wrapper"><div class="mobile-burger--button"><!----></div></div></div> <div tabindex="-1" class="el-drawer__wrapper mobile-burger--menu-wrapper" style="display:none;"><div role="document" tabindex="-1" class="el-drawer__container"><div aria-modal="true" aria-labelledby="el-drawer__title" aria-label="" role="dialog" tabindex="-1" class="el-drawer rtl" style="width:30%;"><header id="el-drawer__title" class="el-drawer__header"><span role="heading" tabindex="0" title=""></span><button aria-label="close drawer" type="button" class="el-drawer__close-btn"><i class="el-dialog__close el-icon el-icon-close"></i></button></header><!----></div></div></div></div> <div class="header-content"><div class="content-wrapper"><div class="header-logo not-mobile"><a href="/" alt="BEGETON" class="nuxt-link-active"><img src="/assets/main/begeton-full-logo-horisontal.svg" alt="All you need is BEGETON"></a></div> <div class="header-search"><div class="header-search--loop"></div> <div class="header-search--close"><i class="el-icon el-icon-close"></i></div> <div class="main-search-bar"><div aria-haspopup="listbox" role="combobox" aria-owns="el-autocomplete-8126" class="el-autocomplete search"><div class="el-input el-input--suffix"><!----><input type="text" autocomplete="off" valueKey="value" popperClass="main-search-bar--autocomplete" placeholder="Поиск на сайте" name="search" fetchSuggestions="function () { [native code] }" triggerOnFocus="true" debounce="300" placement="bottom-start" hideLoading="true" autocorrect="off" data-no-capitalize="true" class="el-input__inner"><!----><!----><!----><!----></div><div role="region" class="el-autocomplete-suggestion el-popper main-search-bar--autocomplete" style="width:;display:none;"><div class="el-scrollbar"><div class="el-autocomplete-suggestion__wrap el-scrollbar__wrap el-scrollbar__wrap--hidden-default"><ul class="el-scrollbar__view el-autocomplete-suggestion__list"></ul></div><div class="el-scrollbar__bar is-horizontal"><div class="el-scrollbar__thumb" style="width:0;transform:translateX(0%);ms-transform:translateX(0%);webkit-transform:translateX(0%);"></div></div><div class="el-scrollbar__bar is-vertical"><div class="el-scrollbar__thumb" style="height:0;transform:translateY(0%);ms-transform:translateY(0%);webkit-transform:translateY(0%);"></div></div></div></div></div> <span class="main-search-bar--search-button">Найти</span></div></div> <div class="header-add-button--wrapper desktop-only"><span class="header-content-add-btn __non-auth"><span class="add-btn--title">Разместить</span> <div class="el-dialog__wrapper material-dialog non-auth-add-modal" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Разместить" class="el-dialog" style="margin-top:15vh;width:39%;"><div class="el-dialog__header"><span class="el-dialog__title">Разместить</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></span> <!----></div></div></div></header> <div><div asyncPageData="" class="good-page" data-v-bfce7498><div class="container product_page" data-v-bfce7498><div class="row" data-v-bfce7498><div class="col-l-1 col-s-4" data-v-bfce7498></div> <div class="col-l-3 col-m-4 col-s-4" data-v-bfce7498><ul class="breadcrumbs" data-v-bfce7498><li class="breadcrumbs__item"><a href="/marketplace/">Торговая площадка</a></li><li class="breadcrumbs__item"><a href="/company/31179">ЭКОЛЕС</a></li><li class="breadcrumbs__item"><span>Евровагонка, Вагонка "Штиль", Осиновая вагонка</span></li></ul></div></div> <div class="row" data-v-bfce7498><div class="col-l-1 col-s-4" data-v-bfce7498></div> <div class="col-l-1 col-m-2 col-s-4 product-page--left-side" data-v-bfce7498><div class="product-images-el" data-v-bfce7498><div class="product__image_wrap"><div class="product__image_blur_bg" style="background-image:url(https://begeton.com/files/goods_thumb/119/3/26/7tGehOo7xCR0Qv8ahf6sP88XPOk7wfIs.jpg);"></div> <div class="el-image"><div class="avatar-placeholder"><img src="https://begeton.com/files/goods_thumb/119/3/26/7tGehOo7xCR0Qv8ahf6sP88XPOk7wfIs.jpg"></div><!----></div> <div class="product__location">г. Вологда</div></div> <div class="product__tumbs_wrap"><div class="preview product__tumbs_list"><div class="el-carousel el-carousel--horizontal"><div class="el-carousel__container" style="height:74px;"><!----><!----><div class="slides"><div class="el-carousel__item" style="transform:translateX(0px) scale(1);ms-transform:translateX(0px) scale(1);webkit-transform:translateX(0px) scale(1);display:none;"><!----><div class="product__tumbs_item" style="background-image:url(https://begeton.com/files/goods_thumb/119/3/26/Ir0hijZCucrc6MzCJlAukmoT8DW0Kpxp.jpg);min-width:33.333333333333336%;"></div><div class="product__tumbs_item" style="background-image:url(https://begeton.com/files/goods_thumb/119/3/26/NC6rtnFtCd2ecsdccgY6xIsM1gbysxNa.jpg);min-width:33.333333333333336%;"></div><div class="product__tumbs_item" style="background-image:url(https://begeton.com/files/goods_thumb/119/3/26/6B9Rjx6XmEi4qKT62NGFFKNjGOZUR0Fl.jpg);min-width:33.333333333333336%;"></div></div></div></div><!----></div></div></div></div> <div class="views-shows meta-info" data-v-bfce7498><!----> <div class="product__view_count"><span class="product__add_date__text">Показов:</span> <span class="product__add_date__date">3</span></div> <div class="product__add_date"><span class="product__add_date__text">Добавлено</span> <span class="product__add_date__date">26.04.2019</span></div></div> <div class="product__price" data-v-bfce7498><span data-v-bfce7498>20 500</span></div> <!----> <div class="el-dialog__wrapper order-modal" style="display:none;" data-v-bfce7498><div role="dialog" aria-modal="true" aria-label="Купить" class="el-dialog el-dialog--center" style="margin-top:15vh;width:762px;"><div class="el-dialog__header"><span class="el-dialog__title">Купить</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div> <div class="product__order" data-v-bfce7498><div data-v-bfce7498><div class="product__can_btn" style="display:none;" data-v-bfce7498><i class="icon-ico-buy" data-v-bfce7498></i>Купить</div></div></div> <!----> <!----> <!----> <!----></div> <div class="col-l-2 col-m-2 col-s-4" data-v-bfce7498><div class="product__description" data-v-bfce7498><div class="product__category" data-v-bfce7498><div class="product__category_title" data-v-bfce7498>Строительство дач и коттеджей</div></div> <div class="product__title" data-v-bfce7498><h1 data-v-bfce7498>Евровагонка, Вагонка &quot;Штиль&quot;, Осиновая вагонка</h1></div> <div class="product__list" data-v-bfce7498><div class="sphere-params-view" data-v-bfce7498><!----><div params="[object Object]" item="[object Object]" search-on-blur="true" class="enum-view entity-sphere-param-item"><div class="sphere-param-item--title">Вид предложения</div> <div class="sphere-param-item--value">Продам</div></div><div params="[object Object]" item="[object Object]" search-on-blur="true" class="enum-view entity-sphere-param-item"><div class="sphere-param-item--title">Вид финансовых отношений</div> <div class="sphere-param-item--value">Предоплата полная</div></div><div params="[object Object]" item="[object Object]" search-on-blur="true" class="range-view entity-sphere-param-item"><div class="sphere-param-item--title">Цена</div> <div class="sphere-param-item--value">20 500</div></div></div> <!----> <div class="product__list_item" data-v-bfce7498><div class="product__subtitle" data-v-bfce7498>Телефон: </div> <a href="tel:+78172264040" class="product__text" data-v-bfce7498>+78172264040</a></div></div> <div class="product__list" data-v-bfce7498><!----></div> <div class="product__owner" data-v-bfce7498><div class="product__subtitle" data-v-bfce7498>Продавец</div> <div class="product__text link--success" data-v-bfce7498><a href="/company/31179" data-v-bfce7498>ЭКОЛЕС</a></div> <div class="product__rate" data-v-bfce7498><div role="slider" aria-valuenow="0" aria-valuetext="" aria-valuemin="0" aria-valuemax="5" tabindex="0" class="el-rate" style="display:inline-block;" data-v-bfce7498><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><span class="el-rate__item" style="cursor:auto;"><i class="el-rate__icon el-icon-star-on" style="color:#bec0c2;"><!----></i></span><!----></div>
                                0
                            </div></div></div></div></div> <div class="row" data-v-bfce7498><div class="col-l-1 col-s-4" data-v-bfce7498></div> <div class="col-l-3 col-m-4 col-s-4" data-v-bfce7498><div class="product__descr" data-v-bfce7498><div class="product__subtitle" data-v-bfce7498>Описание товара</div> <div class="product__text editor-markup" data-v-bfce7498><p>Сорт: А / В / С / осина - АВ и Экстра</p><p>Профиль (мм): 12,5*96 / 14*96 / 14*122 / 16*96 / 20*140</p><p>Длина (м): 2,0 / 2,4 / 2,5 / 2,7 / 3,0 / 4,0 / 6,0 / осина от 1 до 3 м.</p><p>Порода дерева: ель, сосна, осина, лиственница</p></div></div></div></div> <div class="row owner-more-goods" data-v-bfce7498><div class="col-l-1 col-s-4"></div> <div class="col-l-3 col-m-4 col-s-4"><div class="product__other_goods"><div class="product__other_goods__header"><div class="product__other_goods__title">Другие товары компании</div> <!----> <!----> <a href="/company/31179/goods" class="product__other_goods__show_all">показать все</a></div> <div id="product__carousel_wrap"><div class="carousel_arrow __arrow__left"></div> <div class="carousel_arrow __arrow__right"></div> <div class="el-carousel el-carousel--horizontal"><div class="el-carousel__container" style="height:355px;"><button type="button" class="el-carousel__arrow el-carousel__arrow--left"><i class="el-icon-arrow-left"></i></button><button type="button" class="el-carousel__arrow el-carousel__arrow--right"><i class="el-icon-arrow-right"></i></button><div class="el-carousel__item" style="transform:translateX(0px) scale(1);ms-transform:translateX(0px) scale(1);webkit-transform:translateX(0px) scale(1);display:block !important;"><!----><div class="row cards_list"><a href="/goods/22252" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/25/Lgfw71WL11u1tgNhjVNVyHoiCRqnj6NY.jpeg" alt="Евровагонка" class="__img"></div> <div class="__title">Евровагонка</div> <div class="__descr">
        Сорт: А / В / С / Профиль (мм): 12,5*96 / 14*96 / 14*122 / 20*140 Дл...
    </div> <div class="__price">21 000</div></a><a href="/goods/22251" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/25/GzN10KbHFiQs3kOT7BkGWFzN78NdLgkh.jpeg" alt="Доска строганая" class="__img"></div> <div class="__title">Доска строганая</div> <div class="__descr">
        Сорт: АВ / АВС / С Профиль: 20*100 / 20*120 / 20*145 / 45*96 / 45*14...
    </div> <div class="__price">17 000</div></a><a href="/goods/22249" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/24/IOJA5TDokau3Vy9FBXfRlSMJsgGo43Uy.jpeg" alt="Имитация бруса" class="__img"></div> <div class="__title">Имитация бруса</div> <div class="__descr">
        Сорт: АВ / С Профиль (мм): 16*90 / 19*125 / 19*146 / 21*125 / 21×146...
    </div> <div class="__price">19 500</div></a></div></div><div class="el-carousel__item" style="transform:translateX(0px) scale(1);ms-transform:translateX(0px) scale(1);webkit-transform:translateX(0px) scale(1);display:block !important;"><!----><div class="row cards_list"><a href="/goods/22248" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/24/T6YHhm59rSj1ltmT2DXj62OBCMbqL7Jd.jpeg" alt="Планкен прямой и косой" class="__img"></div> <div class="__title">Планкен прямой и косой</div> <div class="__descr">
        Сорт: АВ / АВС / С Профиль: 20*100 / 20*120 / 20*145 Длина: 2,0 – 6,...
    </div> <div class="__price">18 500</div></a><a href="/goods/22057" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/21/J96IwjItAD69I4QkRUeyO2X8aVJ5BuQS.jpeg" alt="Доска палубная и террасная" class="__img"></div> <div class="__title">Доска палубная и террасная</div> <div class="__descr">
        Сорт: АВ / АВС / С Профиль: 30*96 / 36*96 / 45*96 / 45*145 / 45*195 ...
    </div> <div class="__price">17 000</div></a><a href="/goods/22056" class="col-l-1 col-m-1 col-s-4 cards_list__item"><div class="__img_wrap"><img src="https://begeton.com/files/goods/119/5/21/3qFDxo4D0OHB5XfDDGZotLWiqNF7bVjK.jpeg" alt="Доска пола шпунтованная" class="__img"></div> <div class="__title">Доска пола шпунтованная</div> <div class="__descr">
        Сорт: АВ / С Профиль: 21*96 / 30*96 / 30*122 / 30*146 / 36*96 / 36*1...
    </div> <div class="__price">17 000</div></a></div></div></div><ul class="el-carousel__indicators el-carousel__indicators--horizontal el-carousel__indicators--outside"></ul></div></div></div></div></div></div></div></div> <footer class="footer" data-v-08bb457c><div class="content-wrapper" data-v-08bb457c><header data-v-08bb457c><div class="footer_logo" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" width="181" height="40" viewBox="0 0 181 40" data-v-08bb457c><defs data-v-08bb457c><filter id="7oxv6nwvba" data-v-08bb457c><feColorMatrix in="SourceGraphic" values="0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 0 1.000000 0 0 0 1.000000 0" data-v-08bb457c></feColorMatrix></filter></defs> <g fill="#0D9D7F" fill-rule="evenodd" filter="url(#7oxv6nwvba)" data-v-08bb457c><path d="M59.16 28.121c-.973.243-2.552.364-3.524.364h-1.093c-.972 0-1.822-.849-1.822-1.818v-3.152c0-.97.85-1.818 1.822-1.818h.85c.972 0 2.551.121 3.523.121 0 0 1.458.121 2.187.606.729.485 1.093 1.334 1.093 2.546-.122 2.545-3.037 3.151-3.037 3.151zM52.6 15.515c0-.97.85-1.818 1.821-1.818h.486c.972 0 2.551.121 3.523.121 0 0 .972.121 1.7.606.608.485.973 1.212.973 2.182 0 1.091-.365 1.818-.972 2.303-.608.485-1.336.485-1.336.485-.972.121-2.551.121-3.523.121h-.729c-.972 0-1.822-.848-1.822-1.818v-2.182h-.122zm9.96 5.697c-.971-.364-1.093-1.212-.243-1.818 0 0 1.458-1.212 1.458-3.03 0-1.576-.607-2.788-1.822-3.637-1.215-.848-3.158-1.09-3.158-1.09-1.215-.122-2.43-.243-3.523-.243H51.87c-.971 0-1.822.848-1.822 1.818v15.879c0 .97.85 1.818 1.822 1.818h3.766c.972 0 2.551-.121 3.523-.242 0 0 2.43-.243 3.644-1.212 1.215-.97 1.823-2.425 1.823-4.243 0-1.09-.365-2.06-.972-2.909-.486-.848-1.094-1.09-1.094-1.09zm18.708 7.394h-8.504c-.971 0-1.822-.848-1.822-1.818v-3.03c0-.97.85-1.819 1.822-1.819h7.289c.972 0 1.822-.484 1.822-1.212 0-.606-.85-1.212-1.822-1.212h-7.289c-.971 0-1.822-.848-1.822-1.818v-2.424c0-.97.85-1.818 1.822-1.818h8.018c.972 0 1.822-.485 1.822-1.213 0-.606-.85-1.212-1.822-1.212H70.213c-.971 0-1.822.849-1.822 1.818v16.243c0 .97.85 1.818 1.822 1.818h11.055c.972 0 1.822-.485 1.822-1.212s-.85-1.09-1.822-1.09m21.015-7.637h-4.13c-.972 0-1.822.485-1.822 1.212s.85 1.212 1.822 1.212h1.58c.971 0 1.821.606 1.821 1.454 0 .849-.607 1.94-1.457 2.546 0 0-2.065 1.697-4.86 1.697-2.065 0-3.644-.727-4.858-2.06-1.215-1.334-1.823-3.273-1.823-5.819 0-2.545.608-4.485 1.823-5.818 1.214-1.333 2.915-2.06 4.859-2.06 1.7 0 3.036.363 4.13 1.09 1.093.728 1.215 1.212 1.215 1.212.243.97 1.093 1.697 1.822 1.697.729 0 1.093-.727.85-1.697 0 0-.486-1.697-2.065-2.788-1.58-1.09-3.523-1.696-5.952-1.696-2.794 0-5.102.97-6.803 2.787-1.7 1.819-2.551 4.243-2.551 7.273 0 3.03.85 5.455 2.672 7.273 1.701 1.818 4.01 2.788 6.925 2.788s4.859-1.334 4.859-1.334c.85-.606 1.579-.606 1.822 0 .243.606.729.97 1.215.97.485 0 .971-.848.971-1.818v-6.424c-.243-.97-1.093-1.697-2.065-1.697m18.586 7.636h-8.503c-.972 0-1.822-.848-1.822-1.818v-3.03c0-.97.85-1.819 1.822-1.819h7.288c.972 0 1.823-.484 1.823-1.212 0-.606-.85-1.212-1.823-1.212h-7.288c-.972 0-1.822-.848-1.822-1.818v-2.424c0-.97.85-1.818 1.822-1.818h8.017c.972 0 1.822-.485 1.822-1.213 0-.606-.85-1.212-1.822-1.212h-10.568c-.972 0-1.822.849-1.822 1.818v16.243c0 .97.85 1.818 1.822 1.818h11.054c.972 0 1.822-.485 1.822-1.212s-.85-1.09-1.822-1.09m17.614-17.213h-12.026c-.972 0-1.822.485-1.822 1.212s.85 1.212 1.822 1.212h2.915c.972 0 1.823.849 1.823 1.818v13.455c0 .97.607 1.818 1.336 1.818.729 0 1.336-.848 1.336-1.818V15.515c0-.97.85-1.818 1.822-1.818h2.916c.972 0 1.822-.485 1.822-1.212s-.972-1.091-1.944-1.091m17.979 15.515c-1.215 1.333-2.916 2.06-4.86 2.06-1.943 0-3.522-.727-4.858-2.06-1.215-1.333-1.944-3.273-1.944-5.818 0-2.424.607-4.364 1.944-5.818 1.214-1.334 2.915-2.06 4.859-2.06 1.943 0 3.523.726 4.737 2.06 1.215 1.333 1.822 3.272 1.822 5.818.122 2.545-.485 4.485-1.7 5.818m-4.86-15.879c-2.793 0-4.98.97-6.802 2.788-1.7 1.818-2.672 4.243-2.672 7.273 0 3.03.85 5.454 2.672 7.273 1.7 1.818 4.009 2.788 6.803 2.788 2.794 0 4.98-.97 6.802-2.788 1.701-1.819 2.673-4.243 2.673-7.273 0-3.03-.85-5.455-2.673-7.273-1.822-1.818-4.008-2.788-6.802-2.788m27.089.364c-.729 0-1.215.848-1.215 1.818V24.97c0 .97-.486 1.09-.972.242l-8.26-12.364c-.486-.848-1.58-1.454-2.308-1.454-.729 0-1.336.848-1.336 1.818v15.879c0 .97.607 1.818 1.214 1.818.73 0 1.215-.848 1.215-1.818V17.333c0-.97.486-1.09.972-.242l8.26 12.364c.486.848 1.58 1.454 2.308 1.454.73 0 1.337-.848 1.337-1.818V13.212c0-.97-.608-1.818-1.215-1.818M27.09 17.818c-1.823 0-1.823 2.91 0 2.91h5.709c1.822 0 1.822-2.91 0-2.91h-5.71zM27.09 5.697c.971-.121 1.821-.97 1.821-1.94 0-1.09-.971-1.818-1.943-1.818-.972 0-1.822.849-1.822 1.94 0 1.09.971 1.818 1.943 1.818zM33.042 9.697c.971-.121 1.822-.97 1.822-1.94 0-1.09-.972-1.818-1.944-1.818s-1.822.849-1.822 1.94c0 1.09.972 1.818 1.944 1.818zM36.929 15.273c.972-.121 1.822-.97 1.822-1.94-.121-.97-.972-1.818-1.944-1.818-.971.121-1.822.97-1.822 1.94 0 1.09.972 1.818 1.944 1.818z" data-v-08bb457c></path> <path d="M36.564 19.636c-.121 4.364-1.943 8.97-4.859 12-5.83 6.061-16.642 6.425-22.716.606-3.766-3.636-5.223-8.606-4.98-13.818.364-8.121 8.017-15.03 16.278-14.545 2.065.121 2.065-3.152 0-3.273C13.605.242 5.709 4.727 2.672 10.666-.12 16.122 0 23.395 2.672 28.97c5.831 12.12 23.567 14.424 32.313 4 3.037-3.637 4.86-8.606 4.98-13.334 0-2.06-3.28-2.06-3.4 0z" data-v-08bb457c></path> <path d="M21.258 12.121c-.486-.485-1.214-.727-1.943-.97-.73-.242-1.7-.363-2.916-.363h-4.494c-.365 0-.608.121-.85.242-.365.122-.487.485-.487.97v16.121c0 .364.243.727.486.97.243.121.608.242.85.242h4.981c.73 0 1.458 0 2.065-.12.608-.122 1.215-.243 1.701-.486.607-.12 1.093-.485 1.458-.727.85-.606 1.457-1.455 1.822-2.424.121-.485.243-1.091.243-1.697 0-.727-.122-1.212-.365-1.818-.364-1.091-1.214-1.94-2.186-2.425l-.729-.363c.121 0 .243-.121.364-.243.73-.606 1.215-1.333 1.458-2.182.122-.484.122-.848.122-1.333 0-.727-.122-1.454-.365-1.818-.243-.606-.729-1.212-1.215-1.576zm-7.288 1.212h2.308c.729 0 1.336 0 1.7.122.365.12.73.242.972.484.243.122.365.485.608.728.121.363.121.727.121 1.09 0 .364 0 .728-.121 1.091-.122.364-.243.607-.486.849s-.608.485-.972.606-.85.242-1.458.242H13.97v-5.212zm6.56 11.88c-.243.363-.486.605-.73.848-.364.242-.728.363-1.093.484-.364.122-.85.122-1.457.122h-3.402V20.97h2.794c.73 0 1.458 0 1.944.12.486.122.85.365 1.215.607.364.242.607.606.729.97.121.363.242.848.242 1.333s-.121.848-.242 1.212z" data-v-08bb457c></path></g></svg></div></header> <div class="footer-content" data-v-08bb457c><div class="footer--left" data-v-08bb457c>
                Новая цифровая экосистема объединяющая бизнес с его клиентами, сотрудниками и партнёрами.
            </div> <div class="footer--center" data-v-08bb457c><ul class="footer-menu" data-v-08bb457c><li class="footer-menu__item" data-v-08bb457c><a href="/about/terms-of-service/" data-v-08bb457c>Пользовательское соглашение</a></li> <li class="footer-menu__item" data-v-08bb457c><a href="/about/regulations/" data-v-08bb457c>Лицензионное соглашение</a></li> <li class="footer-menu__item" data-v-08bb457c><a href="/about/" data-v-08bb457c>О сайте</a></li></ul> <ul class="footer-menu" data-v-08bb457c><li class="footer-menu__item" data-v-08bb457c><a href="/about/requisites/" data-v-08bb457c>Реквизиты</a></li> <li class="footer-menu__item" data-v-08bb457c><a href="/help/" data-v-08bb457c>Помощь</a></li> <li class="footer-menu__item" data-v-08bb457c><a href="/feedback/" data-v-08bb457c>Техническая поддержка</a></li></ul></div> <div class="footer--right" data-v-08bb457c><ul class="socials-icons--white" data-v-08bb457c><li data-v-08bb457c><a href="https://vk.com/begetoncom" target="_blank" class="socials-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 29.02 15.9" style="line-height:5;top:5px;position:relative;" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M16,15.8a2.71,2.71,0,0,0,.8-.3,1.43,1.43,0,0,0,.2-.7s0-2.2,1-2.6,2.4,2.2,3.9,3.1a3.15,3.15,0,0,0,1.9.6l3.9-.1s2-.1,1.1-1.7a16,16,0,0,0-2.9-3.2c-2.4-2.2-2.1-1.8.8-5.6C28.49,3,29.19,1.6,29,1s-1.5-.4-1.5-.4h-4.4a2.14,2.14,0,0,0-.6.1,1.4,1.4,0,0,0-.4.5,25.22,25.22,0,0,1-1.6,3.3c-1.9,3.2-2.7,3.4-3,3.2-.7-.5-.6-1.9-.6-2.8,0-3.1.5-4.4-.9-4.7A7.47,7.47,0,0,0,14,0a8.63,8.63,0,0,0-3.6.4c-.5,0-.9.6-.7.6a2.15,2.15,0,0,1,1.3.6,4.44,4.44,0,0,1,.4,1.9s.3,3.6-.6,4.1c-.6.3-1.4-.3-3.1-3.2a21.62,21.62,0,0,1-1.5-3.1,3.91,3.91,0,0,0-.4-.5,1.43,1.43,0,0,0-.7-.2H1a1.48,1.48,0,0,0-.9.3c-.2.2,0,.7,0,.7s3.2,7.3,6.9,11a10.26,10.26,0,0,0,7.2,3.2Z" data-v-08bb457c></path></g></g></svg></a></li> <li data-v-08bb457c><a href="https://www.facebook.com/begetoncom" target="_blank" class="socials-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 26.9" style="max-height: 27px;" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M8.7,26.9V13.5h3.8L13,8.9H8.6V6.6c0-1.2.1-1.9,1.9-1.9h2.4V0H9.1C4.5,0,2.9,2.2,2.9,6V8.8H0v4.6H2.9V26.9Z" data-v-08bb457c></path></g></g></svg></a></li> <li data-v-08bb457c><a href="https://www.youtube.com/channel/UCYvsrQ4OD90VWNBg6DKP8WQ" target="_blank" class="socials-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.8 20" style="line-height:5;top:5px;position:relative;" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M27.5,4.3a40.76,40.76,0,0,1,.3,4.6v2.2a40.76,40.76,0,0,1-.3,4.6,6.32,6.32,0,0,1-1.1,2.8,4.24,4.24,0,0,1-2.8,1.2c-3.9.3-9.7.3-9.7.3s-7.2-.1-9.5-.3a4.88,4.88,0,0,1-3.1-1.2A6.77,6.77,0,0,1,.2,15.7S0,13.4,0,11.1V8.9A40.76,40.76,0,0,1,.3,4.3,6.32,6.32,0,0,1,1.4,1.5,4.24,4.24,0,0,1,4.2.3C8.1,0,13.9,0,13.9,0h0s5.8,0,9.7.3a4.43,4.43,0,0,1,2.8,1.2A6.32,6.32,0,0,1,27.5,4.3ZM11.3,13.2l7.5-4-7.5-4v8Z" data-v-08bb457c></path></g></g></svg></a></li> <li data-v-08bb457c><a href="https://www.instagram.com/begeton_com/" target="_blank" class="socials-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.2 27.2" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M13.6,0C9.9,0,9.5,0,8,.1A13,13,0,0,0,4.7.7,6.33,6.33,0,0,0,2.3,2.3,7.76,7.76,0,0,0,.7,4.7,9.26,9.26,0,0,0,.1,8C0,9.4,0,9.9,0,13.6s0,4.1.1,5.6a13,13,0,0,0,.6,3.3,6,6,0,0,0,1.6,2.4,7.76,7.76,0,0,0,2.4,1.6,9.26,9.26,0,0,0,3.3.6c1.4.1,1.9.1,5.6.1s4.1,0,5.6-.1a13,13,0,0,0,3.3-.6,6.33,6.33,0,0,0,2.4-1.6,7.76,7.76,0,0,0,1.6-2.4,9.26,9.26,0,0,0,.6-3.3c.1-1.4.1-1.9.1-5.6s0-4.1-.1-5.6a13,13,0,0,0-.6-3.3,6.33,6.33,0,0,0-1.6-2.4A7.76,7.76,0,0,0,22.5.7,9.26,9.26,0,0,0,19.2.1C17.7,0,17.3,0,13.6,0ZM12.4,2.4h1.2c3.6,0,4,0,5.4.1a8.12,8.12,0,0,1,2.5.5A3.07,3.07,0,0,1,23,4a4.92,4.92,0,0,1,1,1.5A8.12,8.12,0,0,1,24.5,8c.1,1.4.1,1.8.1,5.4s0,4-.1,5.4a8.12,8.12,0,0,1-.5,2.5,4,4,0,0,1-1,1.5,3.6,3.6,0,0,1-1.5,1,8.12,8.12,0,0,1-2.5.5c-1.4.1-1.8.1-5.4.1s-4,0-5.4-.1a8.12,8.12,0,0,1-2.5-.5,4,4,0,0,1-1.5-1,4.92,4.92,0,0,1-1-1.5,4,4,0,0,1-.5-2.4c-.1-1.4-.1-1.8-.1-5.4s0-4,.1-5.4a8.12,8.12,0,0,1,.5-2.5,4,4,0,0,1,1-1.5,4.92,4.92,0,0,1,1.5-1,8.12,8.12,0,0,1,2.5-.5,21.39,21.39,0,0,1,4.2-.2Zm8.4,2.2a1.6,1.6,0,0,0,0,3.2h0a1.58,1.58,0,0,0,1.6-1.6,1.64,1.64,0,0,0-1.6-1.6ZM13.6,6.5a6.9,6.9,0,0,0-.2,13.8h.2a6.9,6.9,0,0,0,0-13.8Zm0,2.5a4.5,4.5,0,1,1,0,9h0a4.5,4.5,0,0,1,0-9Z" data-v-08bb457c></path></g></g></svg></a></li></ul> <div class="app-icons--white" data-v-08bb457c><a href="https://play.google.com/store/apps/details?id=com.begeton&hl=ru" target="_blank" class="app-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28.1 32.94" style="height:31px;display:inline-block;position:absolute;" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M17.9,6.54a1,1,0,1,1,1-1,1,1,0,0,1-1,1Zm-7.7,0a1,1,0,1,1,1-1,1,1,0,0,1-1,1Zm8.3-3.8c2.7,1.3,4.6,3.7,4.6,6.4H5.1c0-2.7,1.8-5.1,4.6-6.4l-.4-.5-.4-.5L8.1.44c-.1-.2,0-.3.1-.4s.3,0,.4.1l.9,1.3.4.5.4.5a11.66,11.66,0,0,1,3.8-.7,11.18,11.18,0,0,1,3.8.7l.4-.5L19.5.14c.1-.1.3-.2.4-.1h0c.1.1.2.3.1.4l-.8,1.2-.4.5A3.33,3.33,0,0,1,18.5,2.74ZM5.2,10.44H23v14.1a2,2,0,0,1-2,2H19.5a.9.9,0,0,1,.1.5v4a1.9,1.9,0,0,1-3.8,0V27a.75.75,0,0,1,.1-.5H12.3c0,.2.1.3.1.5v4a1.9,1.9,0,0,1-3.8,0V27a.75.75,0,0,1,.1-.5H7.1a2,2,0,0,1-2-2V10.44Zm-3.3,0a1.9,1.9,0,0,1,1.9,1.9v8.2a1.9,1.9,0,1,1-3.8,0H0v-8.2a1.84,1.84,0,0,1,1.9-1.9Zm24.3,0a1.9,1.9,0,0,1,1.9,1.9v8.2a1.9,1.9,0,0,1-3.8,0h0v-8.2A1.9,1.9,0,0,1,26.2,10.44Z" data-v-08bb457c></path></g></g></svg> <div class="app_icons__item_text" data-v-08bb457c>Скачать <br data-v-08bb457c>с Google Play</div></a> <a href="https://apps.apple.com/us/app/id1524230686" class="app-icons--item" data-v-08bb457c><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27.92 32.7" style="height:31px;display:inline-block;position:absolute;" data-v-08bb457c><g data-name="Слой 2" data-v-08bb457c><g data-name="Слой 1" data-v-08bb457c><path d="M18.52,5.3A7,7,0,0,0,20.12,0a7.59,7.59,0,0,0-5,2.7,6.43,6.43,0,0,0-1.6,5.2A6.71,6.71,0,0,0,18.52,5.3ZM27.92,24a25.24,25.24,0,0,1-2.1,4c-1.4,2.1-3.3,4.7-5.7,4.7-2.1,0-2.7-1.4-5.6-1.4s-3.5,1.4-5.6,1.4c-2.4,0-4.2-2.4-5.6-4.5-3.8-5.9-4.2-12.8-1.9-16.5a8.43,8.43,0,0,1,6.8-4.1c2.5,0,4.1,1.4,6.2,1.4s3.3-1.4,6.2-1.4a8.08,8.08,0,0,1,6.2,3.3A7.34,7.34,0,0,0,27.92,24Z" data-v-08bb457c></path></g></g></svg> <div class="app_icons__item_text" data-v-08bb457c>Скачать <br data-v-08bb457c>с App Store</div></a></div></div></div> <footer data-v-08bb457c><div class="footer-rights" data-v-08bb457c>
                © 2020 BEGETON
            </div> <div class="footer-trademarks" data-v-08bb457c>
                «Бигетон», «Бегетон», «Бигитон», «Бегитон», «Begeton», «Bigiton», «Begiton», «Bigeton» — являются зарегистрированными знаками торгового обслуживания ООО «БГО ГРУПП»
            </div></footer></div></footer> <span class="header-content-add-btn __non-auth non-auth-add-modal--mobile mobile-only"><span class="add-btn--title">+</span> <div class="el-dialog__wrapper material-dialog non-auth-add-modal" style="display:none;"><div role="dialog" aria-modal="true" aria-label="Разместить" class="el-dialog" style="margin-top:15vh;width:39%;"><div class="el-dialog__header"><span class="el-dialog__title">Разместить</span><button type="button" aria-label="Close" class="el-dialog__headerbtn"><i class="el-dialog__close el-icon el-icon-close"></i></button></div><!----><!----></div></div></span> <!----></div></div></div><script>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</script><script src="/_nuxt/bgt12v13.nuxt.bundle.2082e94f1c426a7c3492.js?2" defer></script><script src="/_nuxt/pages/_.00ffabe.js" defer></script><script src="/_nuxt/pages/_/pages/company/_id/clients/index/pages/company/_id/index/pages/company/_id/partners/index/pag/8d9156c8.238ff70.js" defer></script><script src="/_nuxt/pages/_/pages/company/_id/clients/index/pages/company/_id/index/pages/company/_id/partners/index/pag/0b0e4da4.83dba8f.js" defer></script><script src="/_nuxt/pages/_/pages/companies/index/pages/company/_id/goods/index/pages/company/_id/news/index/pages/compa/3bc4ee31.3f1ad10.js" defer></script><script src="/_nuxt/vendors/commons.eb7fe2c.js" defer></script><script src="/_nuxt/vendors/app.3446f22.js" defer></script><script src="/_nuxt/app.8fae8ff.js" defer></script><script data-n-head="ssr" src="/libs/twemoji.min.js" data-body="true"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" async>function getRandomInt(t,e){return t=Math.ceil(t),e=Math.floor(e),Math.floor(Math.random()*(e-t+1))+t}let webvisor=getRandomInt(0,100)<=5;!function(t,e,a,n,r,c,o){t.ym=t.ym||function(){(t.ym.a=t.ym.a||[]).push(arguments)},t.ym.l=1*new Date,c=e.createElement(a),o=e.getElementsByTagName(a)[0],c.async=1,c.src="https://mc.yandex.ru/metrika/tag.js",o.parentNode.insertBefore(c,o)}(window,document,"script"),ym(46547874,"init",{clickmap:!0,trackLinks:!0,accurateTrackBounce:!0,webvisor:webvisor,trackHash:!0})</script>
<noscript><div><img src="https://mc.yandex.ru/watch/46547874" style="position:absolute;left:-9999px" alt=""></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121172384-1"></script>
<script async>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[],gtag("js",new Date),gtag("config","UA-121172384-1")</script>

<!-- Google Tag Manager -->
<script async>!function(e,t,a,n,g){e[n]=e[n]||[],e[n].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var m=t.getElementsByTagName(a)[0],r=t.createElement(a);r.async=!0,r.src="https://www.googletagmanager.com/gtm.js?id=GTM-NTWPMQ2",m.parentNode.insertBefore(r,m)}(window,document,"script","dataLayer")</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTWPMQ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

</body>
</html>
